Проблема c Rocket M5. Сбрасывается к заводским настройкам | Ubiquiti форум UBNT: инструкции, настройка

Проблема c Rocket M5. Сбрасывается к заводским настройкам

Nilex

новичок
3 Июл 2017
7
0
3
30
Всем доброго времени суток. Проблема с Rocket M5 такая, 2 базовые станции, из 4 (используются для видео наблюдения) самопроизвольно сбрасываются на заводские настройки. Минут так через 10-15 после настройки. перепробовал кучу прошивок, проблема не решилась. Что подскажите? Заранее благодарен.
 

dimacbz

WiFi-SMS.com
16 Июн 2014
1.435
228
75
wifi-sms.com
Всем доброго времени суток. Проблема с Rocket M5 такая, 2 базовые станции, из 4 (используются для видео наблюдения) самопроизвольно сбрасываются на заводские настройки. Минут так через 10-15 после настройки. перепробовал кучу прошивок, проблема не решилась. Что подскажите? Заранее благодарен.
Может дело в скачках напряжения?
 

dimacbz

WiFi-SMS.com
16 Июн 2014
1.435
228
75
wifi-sms.com
А почему тогда два других не сбрасываются?
Если все подключены в одну и ту же розетку, то на проблемной проверьте обжим с 2-ух концов (переобожмите по-лучше еще раз) и посмотрите результат.
2-ой вариант - поменяйте местами PoE - и посмотрите, может с браком она.
 
Последнее редактирование:

shark136

участник
12 Окт 2016
113
4
20
34
Запускайте тестовый стенд, проверяйте,
Обязательные условия подключения, экранированный кабель и коннекторы, заземление, грозозащита.
Проверяете всё соединения тестером.
 
Автор
N

Nilex

новичок
3 Июл 2017
7
0
3
30
Доброго времени суток. Господа помогите решить новую проблему. Используются все те же Rocket M5 Titanium в качестве базовых станций. На одну базу подключены 4 PowerBeam M5 400, 2 старого образца, 2 нового. Те которые старого образца, работают как часы, с новыми же проблема, почему постоянно фиксированная скорость, то TX 6.5 Mbps,то RX 6.5 Mbps. http://dropmefiles.com/oQvZl скрины с настройками по этой ссылке. Устройства у которых DeviceName KAZPOST и AST13 M5 400 старого образца, с ними проблем нет.
 

Вложения

  • 191,7 KB Просмотры: 457
  • 223,8 KB Просмотры: 490
  • 193,6 KB Просмотры: 379
  • 162 KB Просмотры: 480
  • 167,6 KB Просмотры: 464

sarcastik

участник
18 Фев 2018
33
5
10
39
Повышайте мощность приемника (outpur power) у вас указано -4
 
Автор
N

Nilex

новичок
3 Июл 2017
7
0
3
30
Господа, прошу прощения. К базе подключены 2 NanoStation M5 400 и 2 PowerBeam M5 400. проблемы отсутствуют с именно у NanoStation M5 400 со старой прошивкой. Где необходимо обновить прошивку и мощность приемника повысить не получается, ползунок не активен.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.797
168
5.065
ubnt.su
Попробуйте поменять страну, для изменения мощности.
 
Автор
N

Nilex

новичок
3 Июл 2017
7
0
3
30
А какую мощность желательно выставить?
 
Автор
N

Nilex

новичок
3 Июл 2017
7
0
3
30
Зависит он расстояния
Расстояние примерно 1,5 км, при таком какаю желательность мощность установить. И второй вопрос, господа посмотрите пожалуйста настройки, нигде я ничего не попутал?
 
Автор
N

Nilex

новичок
3 Июл 2017
7
0
3
30
Доброго времени суток. Господа, воспользовался Вашими советами, но результат прежний, обновил прошивки, мощность приемника повышается, если только изменить AP на Station. Какие еще варианты могут быть, может все таки, что не так с настройками?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.797
168
5.065
ubnt.su
А 20 dBm не удается установить? (максимальная разрешенная мощность)
 

aladar

новичок
14 Май 2018
6
0
3
43
галку reset в настройках убери, может кабель или POE где то каратить