Проблемы с подклбчением NS loco M5 к роутеру | Ubiquiti форум UBNT: инструкции, настройка

Проблемы с подклбчением NS loco M5 к роутеру

rov3r

новичок
3 Июн 2017
2
0
3
34
Всем доброго дня. Стоит от провайдера NS loco M5, до последнего времени работало все отлично. Решил улучшить сигнал и превесил ее в другое место,после этого не могу подключить ее к роутеру. К ноутбуку напрямую подключаю NS все работает, а через роутер нет. Пароль от NS провадер поменял, не могу зайти в настройки, знаю только, что ip NS 192.168.1.1. В роутере меняю ip на другой,но не помагает. Также провайдер рекомендовал использовать следующие настройки роутера: DCHP отключить, и кабель от антенны в LAN порт роутера. Раньше с этиими настройками все работало, а теперь нет. В чем может быть загвозка?
 

dimacbz

WiFi-SMS.com
16 Июн 2014
1.424
222
75
wifi-sms.com
Всем доброго дня. Стоит от провайдера NS loco M5, до последнего времени работало все отлично. Решил улучшить сигнал и превесил ее в другое место,после этого не могу подключить ее к роутеру. К ноутбуку напрямую подключаю NS все работает, а через роутер нет. Пароль от NS провадер поменял, не могу зайти в настройки, знаю только, что ip NS 192.168.1.1. В роутере меняю ip на другой,но не помагает. Также провайдер рекомендовал использовать следующие настройки роутера: DCHP отключить, и кабель от антенны в LAN порт роутера. Раньше с этиими настройками все работало, а теперь нет. В чем может быть загвозка?
Странный у вас провайдер, что говорит: возьмите роутер - и воткните от НС в LAN (будет как обычный свич в таком случае...).
Запомните настройки роутера или лучше сделайте "Бекап" его. Смените подсеть с дефолтной на например 192.168.77.0/24. / 192.168.77.1
Включите DHCP: 192.168.77.20 - 192.168.77.150
Роутер настройте, чтобы он получал от провадера ИП "Автоматически" на порту WAN
Задействуйте NAT - отключите Firewall
Добавьте DNS от НС и гуугл (например 192.168.1.1(НС) - 8.8.8.8(гуугл)
В WAN порт вставьте провод от наноса
В LAN к компьютеру
 

start

эксперт
21 Сен 2014
754
122
45
Провайдер говорит правильно. Полностью поддерживаю.
Провод в LAN, DHCP отключить на роутере, на LAN поставить статику 192.168.1.2
 
Автор
R

rov3r

новичок
3 Июн 2017
2
0
3
34
Странный у вас провайдер, что говорит: возьмите роутер - и воткните от НС в LAN (будет как обычный свич в таком случае...).
Запомните настройки роутера или лучше сделайте "Бекап" его. Смените подсеть с дефолтной на например 192.168.77.0/24. / 192.168.77.1
Включите DHCP: 192.168.77.20 - 192.168.77.150
Роутер настройте, чтобы он получал от провадера ИП "Автоматически" на порту WAN
Задействуйте NAT - отключите Firewall
Добавьте DNS от НС и гуугл (например 192.168.1.1(НС) - 8.8.8.8(гуугл)
В WAN порт вставьте провод от наноса
В LAN к компьютеру
Данным способом не получается.

Провайдер говорит правильно. Полностью поддерживаю.
Провод в LAN, DHCP отключить на роутере, на LAN поставить статику 192.168.1.2
Так у меня такие же и были настройки, только сейчас с этими настройками ip не кому не присваивает, а если прописать ip вручную, тогда подключается, только инета все также нету. Перепробывал два роутера результат один и тот же.