Change background image

Пропадает интернет! Помогите!

Тема в разделе 'UBIQUITI Общий форум', создана пользователем kostia94, 8 фев 2013.

  1. kostia94

    kostia94 новичок

    Регистрация:
    8 фев 2013
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    Здравствуйте, вчера подключил интернет через Loco 2 одна воткнута в роутер, и передает на другую на 200 метров. Так вот, связь между ними отличная, пинг между антеннами 3мс, Пинг от моего компа к раздающему роутеру тоже 3-4мс. Адрес по DHsp получаю мгновенно, только вот долго не работает( сеть есть а интернет очень часто пропадает, а антенны продолжают пинговаться и роутер тоже. Что это может быть? нужно что-то настраивать, или это проблема сугубо интернета, или раздающего роутера?
     
  2. ubnt.su

    ubnt.su Guest

    Первое устройство на пути от провайдера к вашей внутренней сети должно быть роутер.
    Именно оно получает провайдерский ip и авторизуется у него (с логином/паролем или по своему мас). Именно оно должно быть вашим DHCP сервером.

    Сейчас наверно IP получает ваш комп через цепочку промежуточных устройств. А иногда эти устройства получают адрес, вместо него.
     
  3. arastegaev

    arastegaev Super Moderator Команда форума

    Регистрация:
    16 янв 2013
    Сообщения:
    3.698
    Симпатии:
    79
    Баллы:
    96
    Род занятий:
    опытный пользователь :-)
    Адрес:
    Москва
    когда пропадает инет, пропингуйте с роутера ченить в инете. или гляньте есть ли коннект от роутера до провайдера. (это все при условии что с вашего компьютера через все устройства до роутера пинг проходит)
     

Поделиться этой страницей