Change background image

Пропадает пинг между Nanostation m5

Тема в разделе 'UBIQUITI Общий форум', создана пользователем max3, 25 окт 2012.

  1. max3

    max3 новичок

    Регистрация:
    25 окт 2012
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    Добрый день, недавно приобрел ваше оборудование, поставил, настроил. Растояние один километр. Сигнал всегда отличный 90 - 100% Тем немение бывают обрывы, точной закономерности не нашел, может проработать пару дней, потом отвалится, можно зайти на него через веб интерфейс и пропадет пинг. Причем уровень сигнала на вкладки маин отображается.
    Прбывал и частоты менять и силу сигнала и дистанцию, беда остается. прошивка последняя 5.5.2 вроде. из-за чего такая проблемка? Заранее благодарен.
     
  2. Ivan

    Ivan новичок

    Регистрация:
    25 июн 2012
    Сообщения:
    148
    Симпатии:
    0
    Баллы:
    0
    Такие проблемы возникают в случае близости аэропортов или военных объектов в виду работы радаров или сильных генераторов помех.
    Проанализируйте эфир на предмет помех с помощью утилиты AirView(Вкладка Wireless>tools>AirView)
     
  3. den350

    den350 новичок

    Регистрация:
    9 ноя 2012
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    0
    Адрес:
    Ukraine, Lugansk
    расстояние какое ? у меня была проблема когда мощность была 27 дб а расстояние 300 метров. линк глючил как у вас описано. снизил мощность до 8 дб линк стал стабильным 300 на 300 мегабит как вкопаный.
     

Поделиться этой страницей