R5AC PTMP и NBE 5AC 19 не видят | Ubiquiti форум UBNT: инструкции, настройка

R5AC PTMP и NBE 5AC 19 не видят

Zunix

новичок
8 Апр 2016
18
0
3
33
R5AC PTMP настроено в режиме Access Point PTMP хочу настроить в качестве базовой станции.

На клиентских домах установлены NBE 5AC 19. В Настройках указаны в качестве Station PTMP. Но когда пытаюсь просканировать, он не видит мой SSID.


Прошивка 7.2 XC
Расстояние 100 Метров, открытое пространство.
 

orlovnv

участник
24 Ноя 2015
95
4
10
Может на клиентах нет доступа к частоте базы, Вы все частоты добавили в поиск и еще попробуйте снять галочки с Calculate EIRP limit
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
Может на клиентах нет доступа к частоте базы, Вы все частоты добавили в поиск и еще попробуйте снять галочки с Calculate EIRP limit
Указал все частоты, убрал галочку Calculate EIRIP limit, все равно не видит.
 

orlovnv

участник
24 Ноя 2015
95
4
10
А вы на столе пробовали настроить их перед установкой?
 

comden

новичок
16 Фев 2016
24
0
3
Скрины настроек с обоих устройств в студию.
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
Скрины настроек на первой странице в теме.
 

orlovnv

участник
24 Ноя 2015
95
4
10
пробовали частоты менять на базовой, чтобы не dfs было, может в этом загвоздка?
И вообще Wlan интерфейс включен, если с базовой точки сделать поиск сетей, она ищет хоть что-нибудь?
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
На базовой станции, кроме DFS частоты остальные без DFS не доступны.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Я обратил внимание что на всех скринах разные SSID и на одном на котором ubnt SSID стоит 20/40/80 мгц ширина канала, а нужно или 20 или 20/40 установить. Еще нужно попробовать все на 20мгц ширине канала запустить. И менять частоты на АП был слух что некоторые частоты выколотые , но вроде это было про не стандартные.
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
Помогло решение, поменял страну и выбрал частоту без DFS.
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
Опять перестало работать. В чем может быть проблема? куда смотреть?
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
upload_2016-4-13_10-12-19.png

Здесь нет выбора отдельно 40
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
А может на базе стоит частота автоматическая, а на СТА не все частоты в листе проставлены и после рестарта базы она перешла ну другие частоты про которые СТА не знает?
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
Я выбрал частоту. поставил другую 5770 и все равно не вижу SSID.
 
Автор
Z

Zunix

новичок
8 Апр 2016
18
0
3
33
Смотрю в девайс информэйшин. Там Антенна: Unknown. Это может быть проблема? В качестве антенны установлена. AM-5AC21-60
upload_2016-4-13_11-34-55.png