rocket 5 ac prism перестала работать | Ubiquiti форум UBNT: инструкции, настройка

rocket 5 ac prism перестала работать

arojer

новичок
19 Окт 2017
3
0
3
34
Помогите, пожалуйста, решить проблему.
Для модернизации и расширения сети wifi основанной на оборудовании Ubuquiti
Litebeam 5 AC 23 приобретена базовая станция Ubuquit Rocket 5AC Prism с антенной
AMO 5G 13. Прошивки с AirOS8 установленны последние на 19.10.17. Однако при
настройке возникла следующая проблема:
При установке 5АС Prism как в режиме AP PtMP AC, так и в режиме AP PtMP Mixed,
клиентские станции Litebeam 5AC не видят при сканировании точку доступа . Расстояния
от рабочих станций до дочки доступа от 0,07 до 5 километров в прямой видимости.
Препятствий на пути лучей нет никаких. В тех же условиях мосты на Litebeam 5AC
работают без малейших затруднений.
В качестве эксперимента запустили Litebeam 5AC в режиме AP PtMP AC. При
сканировании с 5AC Prism АР видна, но соединения с ней ни при каких условиях не
происходит.
Прикладываю конфигурационные файлы с настройками.
Дополнительно могу сказать, что при запуске АР на 5AC Prism частота ВСЕГДА
выбирается последней из допущенного диапазона. Происходит сканирование частот и
ВСЕГДА останавливается на последней, вне зависимости от распределения шума по
частотам.
Параметры запущенной базы, при которых она не видится
XC.v8.4.1# iwconfig ath0
IEEE 802.11ac ESSID:"ubnt2"
Mode:Master Frequency:5.825 GHz Access Point: F0:9F:C2
Bit Rate:400 Mb/s Tx-Power=6 dBm
RTS thr:оff Fragment thr:оff
Center1-Freq: 5.815 GHz
Encryption key:оff
Power Management:оff
Link Quality=0/94 Signal level=-96 dBm Noise level=-96
Rx invalid nwid:0 Rx invalid crypt:0 Rx invalid frag:0
Tx excessive retries:0 Invalid misc:0 Missed beacon:0
 

Вложения

Автор
A

arojer

новичок
19 Окт 2017
3
0
3
34
Самое интересное, что сутки это всё отработало на ура, а потом вдруг оппа.
Клиентские не М5 а 5ас призм - на всякий случай уточняю. Так что всё АС, на клиентских прошивку раньше 7.2 не встречал
 
Последнее редактирование:
Автор
A

arojer

новичок
19 Окт 2017
3
0
3
34
Спасибо за участие. Всё оказалось гораздо проще. Выгорел выходной блок, полечилось заменой оборудования