Rocket m5 проблема с подключением порта secondary | Ubiquiti форум UBNT: инструкции, настройка

Rocket m5 проблема с подключением порта secondary

pavlusha33

новичок
22 Июн 2014
7
0
0
Доброе время суток. Проблема такого характера, настраивал rocket , после установки галочки POE для подключения secondary порта пропала сеть с компом , на индикаторе горит первые две лампы через одну две следующие и крайняя не горит. Что произошло и как с этим бороться? Сброс не производится
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Что-то вы не договариваете. Просто так зависнуть не могла.
Приложите скриншоты всех вкладок.
 
Автор
P

pavlusha33

новичок
22 Июн 2014
7
0
0
Я говорю попасть на неё после этого не могу. Сброс не реагирует. Купил два рокета м 5 , после применения параметра для подключения порта secondary там POE и что-то ещё по ангельски написано, поставил галочку нажал change и подтвердил apply , в обоих случаях произошло выше описанное.
 
Автор
P

pavlusha33

новичок
22 Июн 2014
7
0
0
Под попасть на неё , имею в виду сетевуха не видит точку, пишет кабель не подключен
 
Автор
P

pavlusha33

новичок
22 Июн 2014
7
0
0
Предлагать проверить кабель на целостность и инжектор на работоспособность не нужно, сетевуха тоже целая.
 
Автор
P

pavlusha33

новичок
22 Июн 2014
7
0
0
Что-то вы не договариваете. Просто так зависнуть не могла.
Приложите скриншоты всех вкладок.
Я говорю попасть на неё после этого не могу. Сброс не реагирует. Купил два рокета м 5 , после применения параметра для подключения порта secondary там POE и что-то ещё по ангельски написано, поставил галочку нажал change и подтвердил apply , в обоих случаях произошло выше описанное.
 
Автор
P

pavlusha33

новичок
22 Июн 2014
7
0
0
И я не говорил, что она зависла, она тупо вошла в какой-то не понятный режим.
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
... в режим кирпича, так как сгорела?

Какие индикаторы горят?