Сбрасывает настройки до заводских | Ubiquiti форум UBNT: инструкции, настройка

Сбрасывает настройки до заводских

Mitozina

новичок
26 Ноя 2013
9
0
0
Использую следующее оборудование в качестве точки доступа для видео наблюдения RocetM5, антенна AirMaxSector 5G. Проблема в следующем, происходит сброс настроек до заводских, то бывает каждый час, то раз в сутки. Заменил точку доступа , поставил рабочую, которая уже в течении полу года работала без проблем, заменили кабель, заменили блок питания, заменили антенну, на рабочую, проблема не решается. переставили антенну на крыше в другое место, так как на предыдущем рядом проходили силовые кабеля, проблема осталась. В чем может быть дело?
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Мне кажется, проблемы с питанием. Прыгает оно наверно, либо проседает сильно.
Только один раз писали про такое. У всех работает как надо.
 
Автор
M

Mitozina

новичок
26 Ноя 2013
9
0
0
Точка подключена через бесперебойник Smart winner 2000 New. Я думаю ни пилотов ни стабилизаторов уже не надо.
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Если и новое железо на этом месте начинает сбоить, вывод один - плохое это место.

Можно было бы придумать, что там рядом чёрная дыра, в которую вытекает плазма, мешая работе электроники. Но если серьёзно, то ищите объяснение сами. Бывали случаи с радарами военных или аэродромов. Нет полётов - связь работает. Есть - включают радар и конец вайфаю.

А может у вас там Американские шпионы со спутником общаются?
 

Alehan82

новичок
31 Июл 2014
8
0
0
А питание с блока или со свича? у меня такая же проблема: зависает порт свича и потом сбрасывает до заводских антенна... в этот же свитч подключен еще и нанобим, так вот он остается работать.... только сбой происходит не каждый час - а что-то в районе суток... ну и бесперебойник стоит АРС....