Странное отображение подлюченных клиентов | Ubiquiti форум UBNT: инструкции, настройка

Странное отображение подлюченных клиентов

Submariner

новичок
10 Дек 2014
10
0
3
Доброго всем времени суток. Обнаружил недавно странную вещь. Есть сеть юнифай с коммутаторами, роутером и кучей точек. Все работает, но некоторые беспроводные устройства (смартфоны, ноутбуки и пр.) отображаются в контроллере как подключенные к LAN а не к точке доступа . Весь в раздумьях, это баг или фича?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.956
187
5.065
ubnt.su
Не могли бы Вы приложить скриншот где это видно? Заодно и версию контроллера.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.956
187
5.065
ubnt.su
Возможно это глюк приложения для смартфона, в самом контроллере, через браузер, тоже как проводное подключение отображается?
 
Автор
S

Submariner

новичок
10 Дек 2014
10
0
3
Возможно это глюк приложения для смартфона, в самом контроллере, через браузер, тоже как проводное подключение отображается?
Да. Отображается одинаково, что в приложении для смартфона что в браузере. Разницы нет. Причем в версии 5.6.39 тоже самое. От версии контроллера не зависит. Причем замечено что этот глюк возникает если в сети есть роутер Unifi. Если используется другой роутер - данного глюка нет.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.956
187
5.065
ubnt.su
Это баг и его видимо так и не исправили. В некоторых конфигурациях клиент определяется по порту свича, к которому подключена точка доступа , особенно если она от него питается и свич - unifi устройство (чаще конечно вызвано некоторыми типами ТД). Поэтому клиент опознается как проводной.
 
Автор
S

Submariner

новичок
10 Дек 2014
10
0
3
Понятно. Видимо придется писать в саппорт.