Cloud Key gen2 plus не видит камеру UVC-G3-Pro-e54d | Ubiquiti форум UBNT: инструкции, настройка

Cloud Key gen2 plus не видит камеру UVC-G3-Pro-e54d

Denilson

новичок
20 Май 2020
7
0
3
40
После factory reset Cloud Key gen2 plus и перенастройки сети, Cloud Key gen2 plus перестал видеть камеру в веб-интерфейсе. Swith UniFi Switch 24 POE-250W также не видит камеру в веб-интерфейсе.

  1. Factory reset камеры не помогает
  2. Factory reset Cloud Key gen2 plus не помогает
  3. Factory reset swith не помогает
ip Cloud Key Gen 2 192.168.1.72
ip Switch 192.168.1.108

Подскажите пожалуйста что нужно сделать, чтобы Cloud Key gen2 plus обнаружил камеру. Спасибо.
 

Вложения

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.647
161
5.065
ubnt.su
Последнее редактирование:
Автор
D

Denilson

новичок
20 Май 2020
7
0
3
40
  • Питание есть, светодиоды загораются, щелчок при включении в свитч есть.
  • В другой порт свитча вставлял, результата нет.
  • Кабель разный пробовал.

  • Подключит к компьютеру с помощью Poe инжектора. Использовал кабель категории 5. На компьютере появляется "неопознанная сеть" Если пингуешь 192.168.1.20 то результат на фотографии. Адрес компьютера "Заданный узел недоступен", а пинг ip 192.168.1.20 Получено 4, Потеряно 0
 

Вложения

Последнее редактирование:

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.647
161
5.065
ubnt.su
После Factory Reset камера по идее должна возвращаться к ip 192.168.1.20 Но не возвращается. При попытке пропинговать, выскакивает сообщение «Заданный узел не доступен»
Т.е. при прямом подключении к компьютеру с настройками той же подсети, камера не пингуется и не обнаруживается утилитой?
Здесь смотрели?: https://help.ui.com/hc/en-us/articles/204959464-UniFi-Video-How-to-Reset-a-Camera-to-Factory-Default-Settings
Если не поможет, тогда в сервисный центр.
 
Автор
D

Denilson

новичок
20 Май 2020
7
0
3
40
ubiquiti discovery не находит если к компьютеру на прямую подключить. Но находит другая прога и только с первого раза при подключении. Второй раз если опять сканировать то уже не находит. Но результат тот же. И веб интерфейс тоже не открывается.
 

Вложения

Автор
D

Denilson

новичок
20 Май 2020
7
0
3
40
Т.е. при прямом подключении к компьютеру с настройками той же подсети, камера не пингуется и не обнаруживается утилитой?
Здесь смотрели?: https://help.ui.com/hc/en-us/articles/204959464-UniFi-Video-How-to-Reset-a-Camera-to-Factory-Default-Settings
Если не поможет, тогда в сервисный центр.
В веб интерфейс не могу зайти. Пишет "Не удается установить соединение" Так что только физический сброс. Но его я уже много раз делал.
 

Вложения

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.647
161
5.065
ubnt.su
ubiquiti discovery не находит если к компьютеру на прямую подключить. Но находит другая прога и только с первого раза при подключении.
Тогда быстро пытаться перепрошить через ssh при первом подключении. Иначе в сервисный центр.
 
Автор
D

Denilson

новичок
20 Май 2020
7
0
3
40
Тогда быстро пытаться перепрошить через ssh при первом подключении. Иначе в сервисный центр.
По SSH не получается зайти. Connection timed out. Наверное логично, так как не пингуется. Но тоже не знаю. Первый раз столкнулся с ip камерами.
 

Вложения

Автор
D

Denilson

новичок
20 Май 2020
7
0
3
40
А как быстро перепрошить через ssh?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.647
161
5.065
ubnt.su
Я имел ввиду при этой ситуации:
Но находит другая прога и только с первого раза при подключении.
Не знаю как для видеокамер, но попробуйте, если хотите, на свой страх и риск правило 30/30/30 для маршрутизаторов.
 
Автор
D

Denilson

новичок
20 Май 2020
7
0
3
40
Благодарю за советы. Вообщем ситуация такая. При подключении к компьютеру напрямую с помощью инжектора питания, иногда удается заводской ip 192.168.1.20 Даже получилось один раз пропинговать, но уже через 30 секунд повторно пропинговать не удалось. Как будто в камере происходит какая-то блокировка фаерволом. Использовал прогу Wireshark и команду: arp -a Скрины прикладываю. Я так понимаю, что только в сервисе смогут ресет сделать не через кнопку?
 

Вложения

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.647
161
5.065
ubnt.su
Есть подозрение, что либо чип по питанию вышел из строя или чип ethernet. Скорее всего физическая неисправность, раз виден и успевает отвечать, это не "логика" процессора и памяти. В данном случае лучше в сервисный центр.