Коннект есть, пинга нет | Ubiquiti форум UBNT: инструкции, настройка

Коннект есть, пинга нет

Sam

новичок
17 Июл 2014
6
0
0
Нужно на базовой станции и клиенте галку wds поставить, и увидите компы за точками
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
Ip вручную ставили? из одной подсети адреса?
а пинг между точками не проходит или до какого то устройства за точками?
 
Автор
T

ThreeLeaf

новичок
17 Июл 2014
6
0
0
Ip вручную ставили? из одной подсети адреса?
а пинг между точками не проходит или до какого то устройства за точками?
Вручную. Между точками.
Параметр Transmit CCQ отсутствует, как я понимаю проблема гдето тут видимо
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
NanoBridge коннектиться к точке доступа...
Точка доступа Ubiq? Если нет, то это

IP присоединённой станции на точке доступа не отображается
нормально.

Нет пинга, проверяйте настройки сети всех ваших устройств.
 
Автор
T

ThreeLeaf

новичок
17 Июл 2014
6
0
0
Точка доступа Ubiq? Если нет, то это



нормально.

Нет пинга, проверяйте настройки сети всех ваших устройств.
Настройки по скринам сверял всё одинаково, но одна подключается и пингуется, а вторая подключается но не пингуется. Находиться она раза в 2 дальше и Output Power больше 2 не ставиться.
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Находиться она раза в 2 дальше и Output Power больше 2 не ставиться.
Какое расстояние до дальней точки? Похоже, ваши пинги умирают по TTL. Проверьте на вкладке Wireless расстояние (авто?) указано правильно?

Для увеличения выходной мощности поставьте не страну, а ручной выбор. Тогда можно увеличить до максимума.