mikrorik настройка доступа к сайтам | Ubiquiti форум UBNT: инструкции, настройка

mikrorik настройка доступа к сайтам

besp-evgen

новичок
11 Июн 2015
10
0
3
Добрый день! Есть маршрутизатор Mikrotik RB750. Нужно настроить что бы у нескольких компов (в моем случае 7) не было доступа к интернету кроме нескольких сайтов. У остальных компов должен быть полный доступ Как можно это реализовать с помощью данного роутера? Спасибо.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Добрый день! Есть маршрутизатор Mikrotik RB750. Нужно настроить что бы у нескольких компов (в моем случае 7) не было доступа к интернету кроме нескольких сайтов. У остальных компов должен быть полный доступ Как можно это реализовать с помощью данного роутера? Спасибо.
IP - Firewall - Filter Rules +
Или через Queues каждому ип которые наши компы ставим правило с Dst адресом наш сайт. а на (192.168.0.0/24 - пример) ставим скорость 1кб.
 
Последнее редактирование:

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
/ip firewall layer7-protocol
add name=social regexp="^.+(vk.com|vkontakte|odnoklassniki|odnoklasniki|facebook|fall-in-love|loveplanet|my.mail.ru).*\$"

/ip firewall filter
add action=drop chain=forward comment="Block_social" layer7-protocol=social src-address-list=CU_BLOCK_SOCIAL