Nano Station m5 сброс к заводским настройкам | Ubiquiti форум UBNT: инструкции, настройка

Nano Station m5 сброс к заводским настройкам

8 Апр 2016
14
0
3
39
Есть 3 антены, 1 точка доступа , 2 клиентские. Прошивки 5.6.3(последние). IP у всех статические. Постоянно выключается, та которая точка доступа . Кабеля у неё, все нормальные, пробовал даже на заводских патчкордах. Проблему решаю так:
1. Клавишей reset на инжекторе сбрасываю в заводские настройки
2. Потом восстанавливаю настройки из бекапа.
3. Работает какое-то время, но всегда по разному и снова то-ли виснет, то ли ещё что-то.
Обычная перезагрузка или сброс питания не помогают, помогает только сброс в заводские настройки.
Подскажите где начать капать? Могу сбросить файл настройки если надо.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Я думаю надо ее сбросить, далее настроить уже не с бэкапа, а руками и сменить логин и пароль. А вообще кабель все нормально это одно, нужно обжать коннектора по новому , поменять блок питание и заземлить кабель,мачту и изолировать прикосновение металла антенны с мачтой.
 
Автор
А
8 Апр 2016
14
0
3
39
Я думаю надо ее сбросить, далее настроить уже не с бэкапа, а руками и сменить логин и пароль. А вообще кабель все нормально это одно, нужно обжать коннектора по новому , поменять блок питание и заземлить кабель,мачту и изолировать прикосновение металла антенны с мачтой.
Настроки сделаны вручную, коннектора переобжаты, не помогло.
Заземлить и поменять блок питания сделаем, я уже думал о том чтобы 24v 0,5a, заменить на 24v 1a. Но я думаю врят ли это поможет.
1. А нет ли в антене какого-нибудь стека памяти который переполняется и помогает только сброс к заводским настройкам?
2. Что значит Изолировать металл антенны с мачтой? Антенна же пластиковая.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Ну про пластиковую не подумал, обычно дело имеют с железными, но не в вашем случает. На счет памяти это уже брак или неисправность, а обычно такого нет. Есть такое что в витую пару попала вода через трещину не видимую и иногда сносить к заводским настойкам железку или кто то знает логин и пароль , заходит и тоже что то сносит.
 
Автор
А
8 Апр 2016
14
0
3
39
Ну про пластиковую не подумал, обычно дело имеют с железными, но не в вашем случает. На счет памяти это уже брак или неисправность, а обычно такого нет. Есть такое что в витую пару попала вода через трещину не видимую и иногда сносить к заводским настойкам железку или кто то знает логин и пароль , заходит и тоже что то сносит.
Nano Station m5 она пластиковая. Логин и пароль точно никто не знает. В моём случае антенна прикреплена к кронштейну, кронштейн к металлическому ангару, не знаю что там в ангаре, может эл. проводка где. Думаю попробовать дедовский способ, между кронштейном и ангаром прикрепить кусок резины, резина это не проводник тока, может и поможет если конечно от ангара ток с периодичностью пробивает, но пока мультиметр ничего не обнаружил.
 
Автор
А
8 Апр 2016
14
0
3
39
Снял антенну с металлического ангара, повесил на бетонную стену, 7 часов стабильно работает, наблюдаю.