Настройка Loco M2 | Ubiquiti форум UBNT: инструкции, настройка

Настройка Loco M2

gad

новичок
28 Сен 2013
5
0
0
Доброго времени суток.
Перелопатил темы так и не нашел ответ на свой вопрос.
Ситуация заключается в следующем. Есть две NanoStancion loco m2, работали работали спокойно и вдруг опа и все.... Зайти на них не представляется возможным по неизвестным мне причинам. Ресет не помогает либо я не умею пользоваться данной кнопкой. При сбросе лампочки сначала по одной загораются, затем моргают по парно. Данные действия проводил на обоих станциях. Утилитка для поиска станций так же ни разу не помогла, не определяет она ничего. Помогите пожалуйста уважаемые гуру, что делать дальше, как поступить?
Спасибо.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
37
Москва
как ресет делаете?

1. нажимаем ресет
2. вкл. питание.
3. ждем 5 сек.
4. отпускаем ресет.
так?
 
Автор
G

gad

новичок
28 Сен 2013
5
0
0
совершенно верно, попробовал еще раз. ситуация такая же, програмка не находит девайсы, по ip тоже тишина, лампочки на точках моргают попарно.
 

e-limonow

новичок
21 Сен 2013
46
1
0
IP адрес компа к которому подключена локо из диапазона 192.168.1.xxx ?
 
Автор
G

gad

новичок
28 Сен 2013
5
0
0
совершенно верно, заход как написано в инструкции
 
Автор
G

gad

новичок
28 Сен 2013
5
0
0
Я так понимаю, что помочь в данном вопросе никто не сможет. Жаль.
 

Omni

новичок
10 Окт 2013
11
0
0
Не знаю, я как бы работаю в компании связи мы постоянно ставим Nano Station M2 (Ну и иногда M5) в общем M2 я сбрасываю так.
1. Зажимаю Reset
2. По очереди зажигаются деления сигнала. 1, 2, 3, 4.
3. Тухнут
4. Я жду
5. Потом, примерно через 40 сек, начинают по парно мигать 1-3, тухнут, 2-4, тухнут, 1-3, тухнут.
6. Всё, сброшен.
7. Дёргаю по питанию.
8. ping 192.168.1.20
9. Тэтээльки побежали и всё прекрасно.
 

Born

новичок
11 Июл 2013
162
0
0
Volgograd
Если лампочки моргают попарно, то это сервисный режим и точка ждет прошивку по tftp
 
Автор
G

gad

новичок
28 Сен 2013
5
0
0
Omni, Born спасибо именно так и сделал в сервисном режиме пингуется, а в обычном нет. Я так понимаю в сервисном режиме, по 192.168.1.20 должно появляться некое окошко для выбора файла прошивки. Если так, то он тоже не появляется.
 

Dexter

новичок
4 Мар 2014
1
0
0
только что решил аналогичную проблему:
Решение: Качаем прогу 32_upgrade , затем прошивку с оф сайта и заливаем по ip 192.168.1.20:cool:
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Странно, что вы всем миром решаете эту "проблему", а поискать в форуме никто не решился.

Процес прошивки описывали сто раз.