Не грузится админка PowerBeam M2-400 | Ubiquiti форум UBNT: инструкции, настройка

Не грузится админка PowerBeam M2-400

Amf0154

новичок
22 Июн 2016
6
0
3
28
Доброго времени суток, приобрел сегодня антенну Ubiquiti powerbeam m2 400. Прописал статический ип 192.168.1.20 в настройках появившегося соединения с антенной. Проблема заключается в том, что при переходе по ип-адресу 192.168.1.20 , у меня загружается белое окно и все. Я уже и ип-адрес менял, и ресет делал, и даже перепрошил... Только вот все равно не могу зайти в админку, а так же через ssh не заходит тоже. По ип-адресу тарелка пингуется, но в админку не могу зайти... Посоветуйте что-нибудь поирешению данной проблемы, может кто сталкивался с таким?
 
Автор
A

Amf0154

новичок
22 Июн 2016
6
0
3
28
А сколько для вебки использовалось браузеров?
Разобрался в чем проблема, оказывается надо было для локальной сети прописать любой ип-адрес но не 192.168.1.20 . Поставил 192.168.1.11 и все заработало. Просто 1.20 это антенна, а 1.11 это сеть, по которой доступна антенна, и совпадать ип-адреса я так понял не должны, потому и не мог зайти.
Сейчас вот другая проблема, установил антенну в режим роутера, подключился к точке, перехожу на страницу отображения сетт, и вижу что сигнал хороший, но график сигнала почему-то рвется каждые 3 секунды, и интернет по прежнему недоступен, 2 точки уже опробывал так...не знаете в чем проблема?
 
Автор
A

Amf0154

новичок
22 Июн 2016
6
0
3
28
короче первые пару секунд так:


Потом так:


И так по кругу повторяется (отображение с первого скрина меняется на отображение второго).
В чем косяк? Интернет не работает при этом...
 

start

эксперт
21 Сен 2014
759
122
45
Может быть все что угодно. Накрутили что-то в настройках.
Сигнал конский, может и передатчик накрылся.
Выкладывайте скрины всех настроек с обеих точек. Или конфиги покажите.
Включите лог, может он что скажет.
 
Автор
A

Amf0154

новичок
22 Июн 2016
6
0
3
28
Может быть все что угодно. Накрутили что-то в настройках.
Сигнал конский, может и передатчик накрылся.
Выкладывайте скрины всех настроек с обеих точек. Или конфиги покажите.
Включите лог, может он что скажет.
Удалось устранить обрывы. Отключил режим WPS и уменьшил сигнал. (Почему-то генератором обрывов служил именно WPS, как его отключил - сразу же сигнал стабильный стал, и ни одного обрыва более не наблюдалось.)
Но к сожалению хоть и убрался восклицательный знак со значка интернета в правом нижнем углу, интернета по прежнему почему-то нету. Вот выкладываю пару скринов, прошу помочь с этим.



 

start

эксперт
21 Сен 2014
759
122
45
Сигнал надо сделать -55-60 dbm
Lock to AP оставить пустым
А то что нет интернета это уже к провайдеру.
Настройки все покажите и которые на базе тоже.
А может у провайдера привязка по мас адресу
Нам тут ни хрена не видно. Может вы халявный вайфай ловите.
 
Автор
A

Amf0154

новичок
22 Июн 2016
6
0
3
28
а к чему вы вообще цепляетесь?
К обычной wifi точке в 300метрах от меня. Интернет уже работает через точку, но очень медленно. Пока не знаю как решить эту проблему. Повлияет ли на качество передачи данных высота? Есть возможность разместить точку еще выше, в данный момент высота 6 метров. (Размещена на крыше частного дома). И направлена в сторону многоэтажки в 300метрах, где есть качественный интернет.
 
Автор
A

Amf0154

новичок
22 Июн 2016
6
0
3
28
а она может на такое расстояние хороший сигнал давать?
Сигнал 74dbi . Вполне нормально думаю. Есть еще халявная точка, она чуток далее, и сигнал 82dbi , вот ее хочу как-то использовать...только видимо без репитера ничего не получится.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
WiFi точка к которой цепляетесь не дает нужной мощности сигнала - ее нужно усиливать