не качаются торренты | Ubiquiti форум UBNT: инструкции, настройка

не качаются торренты

n0name

новичок
16 Окт 2014
9
0
0
Доброго времени суток! подключен к инету через nanostation m2. Одна антенна в режиме AP, другая-Station (WDS-enable). Не качаются торренты только через радио канал, ни одним клиентом, есть 2 пк: один на debian, второй на windows. Прошивки на антеннах последние (Firmware Version: XM.v5.5.10 Build Number: 24241). Усли в торрент клиенте указывать использовать случайные порты, то закачка\раздача идет, если же указать определенный порт то закачка\раздача останавливается...
 
Последнее редактирование:

Boogimannn

новичок
26 Июн 2014
263
1
0
Ангарск
Останавливается, потому что вам нужно проброс будет делать...
Оставьте случайные или вас это коробит?
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
Спасибо, нет не коробит, но если можно, то подскажите где именно в настройках в режиме АР можно сделать проброс портов?
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
39
Москва
ну вообще если у вас точки бриджем настроены то проброса не нужно на них, нужно проброс на роутере делать
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
вот и я о том же, какой может быть проброс в режиме бриджа:d на роутере проброс настроен и он работает. когда подключался к этому же провайдеру, но по оптике все качалось\раздавалось, после переключения на радио вот такая картина... в торрент-клиентах показывает что порт закрыт, не могу понять как антенны закрывают порт...
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
больше ни у кого мыслей по этому поводу нет? могу конфиги антенн выложть, если нужно...
 

Паркер

новичок
18 Сен 2014
29
0
3
больше ни у кого мыслей по этому поводу нет? могу конфиги антенн выложть, если нужно...
Подключи компьютер(ноутбук) в то место откуда мост берёт интернет и попробуй скачай торренты. У меня тоже такие парадоксы но со скоростью были пока не понял что на ткд умники порты настроили по разному
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
в том месте все качается\раздается, и на прямую и через роутер, дело в антеннах
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
хахаха! как смешно! давайте не будем разводить демагогию про назначение портов! порт (61441) проброшен на роутере. схема подключения: isp->NanoStation m2 в режиме AP(wds enable)->NanoStation m2 в режиме Station (wds enable)->cisco linksys ea 2700->home lan. сегодня заметил, что на voice gateway сбрасывается время на часовой пояс gmt (western europe time), так вот пока на обеих антеннах не выставил нужный часовой пояс время voice gateway брал такое же как и на антеннах (gmt (western europe time)). если это поможет в осмыслении моей проблемы то вот как-то так, а если вы просто постебаться, то я вам сочувствую...
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Не могу ничего сказать за программеров Убика, но может они не любят порт 61441, так как в ихней Америкосии это не демократично.
Что если поставить 64114?
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
к сожалению нет, не помогает, порт закрыт...
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
39
Москва
А если как вариант: в торренте ставите динамический порт, пробуете работает нет, далее если работает этот порт пробрасываете через роутер и в торренте ставите его статическим.
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
пробовал, не качает, порт закрыт, при случайном выборе порта качает норм, даже без проброса на роутере, а вот раздача 1-10 кбайт/с, при сидах >100... думаю перенастроить антенну роутером, пробросить порты и подключить пк напрямую, хотя мне этот вариант не подходит...
 
Автор
N

n0name

новичок
16 Окт 2014
9
0
0
вопрос снят, трабла была у isp... всем спасибо за советы.
выяснил случайно, решил провести тест скорости и увидел не свой глобальный(белый) ip.
Роутер с глобальным ип завернулся еще и через нат прова, вот на этом этапе порт и закрывался...
 
Последнее редактирование: