Не работают Nanobear loko m2 | Ubiquiti форум UBNT: инструкции, настройка

Не работают Nanobear loko m2

LeoPanic

новичок
1 Фев 2015
6
0
0
Проблема в следующем есть две точки беар все подключенно но когда через длинный пачкорт пытаюсь подрубиться к точке пишет неизвестная сеть .Если подрубаться через пачкорт длиной в 20 см то все работает но тоже как то через раз.А на второй точке пишет 10 мб фулл и больше не хочет поднимать вообще трабл какой то((((помогите а то 3 дня уже света белого не вижу))))
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Вероятность того что статикой убило порт на той точке где пишет 10мбит, а еще есть варианты что плохое питание тоесть нужно поменять местами блок питания и узнать какой провод медный или обмедненный (что противопоказано) и переобжать новыми коннекторами. А еще как они раньше работали?
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Лео, почитайте форум.

Тема обсуждалась достаточное количество раз, чтобы не оставить вопросов. Для того и храним историю, чтобы вы легко нашли причину ваших бед.
 
Автор
L

LeoPanic

новичок
1 Фев 2015
6
0
0
В том то и проблема что они только пришли и не работали толком статикой наврядли убить могло потому что перед тем как он подключался к первой точке показывало 100мб фулл,я подозреваю что просто он сигнал приняфл от первой точке и забил в настройках эти 10мб.А пачкорт не должен я думаю сгореть из за статики потому что там растояние его все го метр или меньше..Весь форум облазил нечего не нашел наверное не так написанно или я просто туповат что наврядли))))
 
Автор
L

LeoPanic

новичок
1 Фев 2015
6
0
0
Мне бы для начала первую оживить а то не хочет в нее входить на пачкорте более 20 см и все тут хоть убейся(((До этого было 2 наностейшн локо м 2 и у них тоже стала появляться такая проблема.растояние кабеля было парядка 40 метров на первой и около 10 на второй.Так мы питание перенесли прям к точкам и все полетело нормально а тут даже это не помогло((
 
Автор
L

LeoPanic

новичок
1 Фев 2015
6
0
0
И еще когда подкл к первой точке нужно инжектор выключать только тогда она заходит но если выключить лановский кабель а потом опять вставить в комп то будет написанно что неизвестная сеть,и опять надо через бп перезагружать ее...
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Лео, в наших обсуждениях написано что да, можно спалить статикой.
А можно спалить, когда включаешь сначала блок питания, а потом суёшь кабель под напряжением в устройство.

В таких случаях оно тоже может сгореть.
Сначала вся коммутация, а уж потом подача питания.