не работают две станции одновременно | Ubiquiti форум UBNT: инструкции, настройка

не работают две станции одновременно

сергей75

участник
13 Апр 2015
104
0
18
Не получается подключить две станции к одной базовой, к интернету подключается только одна , при перезагрузке базовой станции , можно подключится через другую, но не первой инет обрывается
Безымянный.jpg
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
адреса то у станций хоть разные?
а192.168.1.20 базовая ..............21 наос (2) , ..............22 пауэр бим (3).............. 23 нанос (4), ...................24 нанос (5) , они друг друга видят все и сигнал нормальный , а одновременно к иннету не подключаются.либо 2 либо 3
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
3-я скрины сейчас делал аэр макс включил , а так настройки те
1.JPG
2.JPG
3.JPG
4.JPG
5.JPG
6.JPG
Снимок.JPG
же
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
>к интернету подключается только одна
что это значит? у вас откуда то нет доступа к интернету или ко всей сети?
192,168,1,1 - это шлюз где у вас настроен? на чем?
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
У вас в настройках есть две ошибки. Первая что шифрование просто WPA, а нужно WPA2 AES и вторая что ширина канала 40мгц, там 30мгц макс. может работать нормально, а в 40мгц все равно нет максимальной модуляции 270/270 показателей, а примерно как раз ка к у 30мгц 180/180.
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
>к интернету подключается только одна
что это значит? у вас откуда то нет доступа к интернету или ко всей сети?
192,168,1,1 - это шлюз где у вас настроен? на чем?
доступ есть но только на одну из двух, работает либо 2 либо 3 , когда 3 с инетом 4и 5 тоже есть иннет , 192,168,1,1 такой адрес изначально стоял от провайдера наверно.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
У вас БС - роутер? или за ней роутер стоит который к провайдеру цепляется?
Если БС-роутер то нужно в gatewya всем ее IP прописывать
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
У вас в настройках есть две ошибки. Первая что шифрование просто WPA, а нужно WPA2 AES и вторая что ширина канала 40мгц, там 30мгц макс. может работать нормально, а в 40мгц все равно нет максимальной модуляции 270/270 показателей, а примерно как раз ка к у 30мгц 180/180.
вот 1 на 2 от провайдера 95 мбит, на 1- 3 80 мбит
С.JPG
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
У вас БС - роутер? или за ней роутер стоит который к провайдеру цепляется?
Если БС-роутер то нужно в gatewya всем ее IP прописывать
от провайдера на прямую пара , бс нужно ставить роутером ? ставил сохо и роутер , очень сильно режет скорость 35мбит и всё .
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
У вас БС - роутер? или за ней роутер стоит который к провайдеру цепляется?
Если БС-роутер то нужно в gatewya всем ее IP прописывать
gatewya на станциях должен такой 192.168.1.20, пробовал но пинг поднялся до 25
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
от провайдера на прямую пара , бс нужно ставить роутером ? ставил сохо и роутер , очень сильно режет скорость 35мбит и всё .
А как же тогда авторизация проходит для предоставления интернета?
Видимо вы авторизуетесь на №2 - работает
Затем авторизуетесь с №3 - работает, а при этом №2 отваливается
Опять авторизуетесь с №2 - работает, а при этом №3 отваливается
и так по кругу ))))
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
А как же тогда авторизация проходит для предоставления интернета?
Видимо вы авторизуетесь на №2 - работает
Затем авторизуетесь с №3 - работает, а при этом №2 отваливается
Опять авторизуетесь с №2 - работает, а при этом №3 отваливается
и так по кругу ))))
так и есть , я только учусь ))
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
А как же тогда авторизация проходит для предоставления интернета?
Видимо вы авторизуетесь на №2 - работает
Затем авторизуетесь с №3 - работает, а при этом №2 отваливается
Опять авторизуетесь с №2 - работает, а при этом №3 отваливается
и так по кругу ))))
выставил на бс адрес , поеду проверять на 3 станцию .
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
выставил на бс адрес , поеду проверять на 3 станцию .
А как же тогда авторизация проходит для предоставления интернета?
Видимо вы авторизуетесь на №2 - работает
Затем авторизуетесь с №3 - работает, а при этом №2 отваливается
Опять авторизуетесь с №2 - работает, а при этом №3 отваливается
и так по кругу ))))
не чего не вышло результат тот же
 
Автор
сергей75

сергей75

участник
13 Апр 2015
104
0
18
помощи к сожалению здесь не получил, сделал другим способом поставил перед первым наносом роутер с гигабитным портом , настроил PPPOE , скорость 93 из 95 мбит , нанос как роутер сильно режет скорость , а сейчас всё ок !
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
помощи к сожалению здесь не получил, сделал другим способом поставил перед первым наносом роутер с гигабитным портом , настроил PPPOE , скорость 93 из 95 мбит , нанос как роутер сильно режет скорость , а сейчас всё ок !
А какой помощи вы ждали, что за кто то придет и за Вас все настроит?
Вам дали кучу советов и наводящих ответов.