Нестабильная работа. | Ubiquiti форум UBNT: инструкции, настройка

Нестабильная работа.

sharf

новичок
9 Окт 2017
11
0
3
Добрый день!
Имеем : ToughSwitch PoE Pro и UniFi AP-LR х3
UniFi Controller - 5.4.11

***
На двух UniFi AP-LR прошивка - 3.2.12.2920, на последней 3.7.5.4969.
***
Все работало хорошо и стабильно примерно год, но в последнее время у клиентов стали прыгать пинги от 1-1000, причем это происходит совершенно рандомно (сегодня связь быть связь отличной, завтра чуть хуже, послезавтра невозможно работать и др). Отключение точки (на которой лагал клиент) не решает проблему, они так же лагают на другой точке. Компьютеры клиентов проверили, всё исправно. За последний год в сети ничего толком не изменилось, соседние отделы работают без проблем, страдают именно те, кто подключены к этим точкам конкретно.

Пред.контроллер в какой-то период времени снесли и было принято решение установить его на новый ПК.
Контроллер установил, точки подключил и вроде бы все наладилось, но ситуация повторилась, связь так же не стабильна.
Пред. админ говорить, что у него когда то была подобная проблема и дело было в "глючной" точке.

Извиняюсь, что так тяжело и непонятно ;)


1.jpg
2.jpg
 

naps

новичок
26 Янв 2015
17
0
3
у меня был случай когда точка хреново работала из за того что на потолке (армстронг) были какие-то электрические наводки или хрен знает. вообщем от потолка ее отсоединяешь . на шнурке болтаеца и все норм работает. просто крепишь назад и пипец. скорость 0.01 мбс.
проблема решилась заменой UAP на UAPv2 . у них почему-то в этом плане все ок.
 
Автор
sharf

sharf

новичок
9 Окт 2017
11
0
3
а не много точек, они не накладываются друг на друга?
Больше года так работали, проблем не было :)
Сейчас даже чуть дальше повесили их, не думаю, что в этом дело.

Сегодня произошло вообще странное событие, все Wi-Fi клиенты остались подключены к точкам, но интернет + локальная сеть исчезли, отключение/подключение не помогало. После перезагрузки тарелок интернет заработал, но пинги прыгали от 1 - 1000 (1, 5, 1, 1000, 1, 5 , 150 ...), ну а спустя минут 5-7 стали опять единицами
 
Автор
sharf

sharf

новичок
9 Окт 2017
11
0
3
Так, ну пока если честно так и не разобрался, но...
что было сделано :
1) Сброшены точки до дефолтных настроек
2) Поменял каналы вещания на каждой точке
3) На несколько дней полностью отключил одну точку (центральную на схеме) мало-ли мешают друг другу и др..
4) Одна точка на которой очень лагали клиенты были заменена на новую.
5) В настройках контроллера вместо России поставил USA

Сейчас третий день наблюдаю стабильную связь, не знаю надолго ли это o_O
 

kartografu

участник
24 Июл 2017
82
5
10
35
Так, ну пока если честно так и не разобрался, но...
что было сделано :
1) Сброшены точки до дефолтных настроек
2) Поменял каналы вещания на каждой точке
3) На несколько дней полностью отключил одну точку (центральную на схеме) мало-ли мешают друг другу и др..
4) Одна точка на которой очень лагали клиенты были заменена на новую.
5) В настройках контроллера вместо России поставил USA

Сейчас третий день наблюдаю стабильную связь, не знаю надолго ли это o_O
Тоже сталкивался с тем что была такая ситуация когда ставил не USA у меня вся продукция Apple работала 10 минут от отключался интернет, андроид норм поставил USA все четко работает хз что так и была то же точка ubuntu nanostation m5 таже канитель
 
Автор
sharf

sharf

новичок
9 Окт 2017
11
0
3
Ну что я скажу, проблемы никуда не делись, какое-то время тарелки работали нормально, но сейчас опять отвратительная связь.
Пришлось вместо пары точек поставить обычные роутеры и связь на них стабильная. Честно не знаю, что с ними делать..
 

Seryoga

участник
6 Июл 2017
111
10
20
Ну что я скажу, проблемы никуда не делись, какое-то время тарелки работали нормально, но сейчас опять отвратительная связь.
Пришлось вместо пары точек поставить обычные роутеры и связь на них стабильная. Честно не знаю, что с ними делать..
У меня связь нормальная, но исчезают из контролера "isolated" на 30-60 сек, естественно инет отваливается, отавливаются всегда по разному неодновременно, 2 точки без лагов вообще. Роутер не пробовали менять, может порты глючят?
 
Автор
sharf

sharf

новичок
9 Окт 2017
11
0
3
У меня связь нормальная, но исчезают из контролера "isolated" на 30-60 сек, естественно инет отваливается, отавливаются всегда по разному неодновременно, 2 точки без лагов вообще. Роутер не пробовали менять, может порты глючят?
У меня к сожалению все "ToughSwitch PoE Pro" заняты, но тестировал напрямую через питание которое идет с тарелками, эффект тот же :(
 

Seryoga

участник
6 Июл 2017
111
10
20
От роутера сколько длина до каждой тарелки ? Есть вариант протянуть новый кабель, переобжать, не проходит проводка мимо электрощитовой и т.д. ? Сменить дислокацию точки.