Нет соединения 192.168.1.20 | Ubiquiti форум UBNT: инструкции, настройка

Нет соединения 192.168.1.20

greis

новичок
18 Май 2014
10
0
3
здравствуйте! Проблема такая есть одна рабочая и настроенная локо м2, но за год забыл свой логин и пароль в админке. Единственное решение резет! Но... Есть ещё одна не настроенная локо, так вот при её настройке не могу войти по 192.168.1.20. В инете предлагают прописать в протоколе IPv4 разные IP-адреса. Но вот чего я боюсь, что слетит работающий интернет. В общем нужно настраивать одну и перенастраивать другую. надеюсь на грамотную/адекватную помощь. Спасибо!
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
а на компутере сеть настроена соответствующим образом? что бы подключиться к точке
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
В настроенных и работающих устройствах не может быть адресов по-умолчанию.
Если вы не специалист, лучше найдите того, кто на месте способен помочь. Вариантов много.
 

TeRmiT

новичок
23 Дек 2014
11
0
0
попробуйте. подключите антену к компьютеру, в настройках сетевого подключения вбейте ip адрес 192.168.1.100 маска 255.255.255.0 (просто кликните в это поле маска проставится автоматически). далее в браузере попробуйте вбить не 192.168.1.20 а 192.168.1.1. после настройки антенны, сбросите настройки сетевого подключения по умолчанию. Не забываем отключать всякие wi-fi и другие соединения.
Что касается "слетит работающий интернет". Если вам надо перенастраивать антенну к которой вы забыли параметры для входа. в любом случае придется делать сброс. и по новой настраивать, перенастроить не получится. Так что готовьте мануалы и приступайте к настройке. не забудьте сразу обновить прошивку на обоих устройствах
 
Автор
G

greis

новичок
18 Май 2014
10
0
3
Всё, чисто случайно ввёл правильный логин-пароль!!! Одна проблема решена!!!
 

TeRmiT

новичок
23 Дек 2014
11
0
0
так вам удалось подключиться к ненастроенной антенне? Если нет попробуйте выполнить сброс.
 
Автор
G

greis

новичок
18 Май 2014
10
0
3
пока не получилось. сброс тоже ничего не дал. попробую у другого человека настроить, хотя бы в админку выйти. у себя получилось с адсл роутера. а сейчас адсл роутер как мост, а rt-n66u ppppoe. вот с rt-n66u и не получается. не видит её