Помогите с настройкой Nanostation M2 | Ubiquiti форум UBNT: инструкции, настройка

Помогите с настройкой Nanostation M2

Инна

новичок
3 Окт 2014
3
0
0
Здравствуйте! Помогите с дальнейшей настройкой. У нас на пятиэтажке стоит роутер Zuxel, к нему подключена антенна Tplink. Раздает все замечательно. На нашей стороне накрылась антенна. Взяли Nanostation M2. Нашла настройки. Все согласно настройкам. Словила с той точки, подключила. связь отличная. Почему не идет интернет? Режим моста. Подключение с точки на компьютер. Без роутера
 
Автор
И

Инна

новичок
3 Окт 2014
3
0
0
Которая стандартная. При покупке была
 
Автор
И

Инна

новичок
3 Окт 2014
3
0
0
На ноуте система xp? Может быть из-за этого
 

Алексей.Л

новичок
2 Окт 2014
3
0
0
меня интересует версия прошивки, которую можно посмотреть во вкладке main.
операционка здесь не причём.
 

Алексей.Л

новичок
2 Окт 2014
3
0
0
Хочу пояснить, зачем нужна версия прошивки.
В разных версиях настройки, немного отличаются и чтобы вам помочь желательно знать какая прошивка в вашем устройстве.
 

Sandro48

новичок
11 Сен 2014
189
1
0
Здравствуйте! Помогите с дальнейшей настройкой. У нас на пятиэтажке стоит роутер Zuxel, к нему подключена антенна Tplink. Раздает все замечательно. На нашей стороне накрылась антенна. Взяли Nanostation M2. Нашла настройки. Все согласно настройкам. Словила с той точки, подключила. связь отличная. Почему не идет интернет? Режим моста. Подключение с точки на компьютер. Без роутера
Сделайте скриншоты, а так мы можем предполагать всё что угодно.
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
у инны сервер dhcp на дальнем конце, наверняка.
все клиенты с динамическими ip.

а через убик широковещательные запросы без wds не проходят.

инна, поставьте режим ap+wds. должно заработать.
 

start

эксперт
21 Сен 2014
763
124
45
инна, поставьте режим ap+wds. должно заработать.
Инна на юбике надо Station + wds, но тут проблемка - у Zyxel нет wds вообще.
Предлагаю на клиентах прописать статические IP.
 

Николай123

новичок
6 Окт 2014
4
0
0
добрый день помогите настроитьnsm2 не могу зайти на веб морду,при попытке сброса на заводские настройки индикаторы мигают 3раза,потом тухнут все кроме индикатора питания,при нажатии несколько раз на reset индикаторы мигают по переменно,но при этом Дискавери не видит точку.помогите разобраться в чем причина
 

vivat7

новичок
18 Сен 2014
83
0
0
добрый день помогите настроитьnsm2 не могу зайти на веб морду,при попытке сброса на заводские настройки индикаторы мигают 3раза,потом тухнут все кроме индикатора питания,при нажатии несколько раз на reset индикаторы мигают по переменно,но при этом Дискавери не видит точку.помогите разобраться в чем причина
Где написано, что на резет надо нажимать несколько раз?
 

vivat7

новичок
18 Сен 2014
83
0
0
... стоит роутер Zuxel, к нему подключена антенна Tplink. Раздает все замечательно. ..
В этом случае вам следовало взять зуксель кинетик гига или Asus RT-N10U. Убогие устройства от юбиквити хорошо работают только в паре друг с другом.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
что бы сбросить точку, выключаете питание -> нажимаете и держите ресет -> включаете питание -> держите ресет 5 сек. -> отпускаете ресет -> точка ребутится с дефолтом
Обычно так.
 

start

эксперт
21 Сен 2014
763
124
45
добрый день помогите настроитьnsm2 не могу зайти на веб морду,при попытке сброса на заводские настройки индикаторы мигают 3раза,потом тухнут все кроме индикатора питания,при нажатии несколько раз на reset индикаторы мигают по переменно,но при этом Дискавери не видит точку.помогите разобраться в чем причина
Вероятно что слетела прошивка,
На пинг точка отвечает?
Если нет , то надо прошивать через tftp
 

Николай123

новичок
6 Окт 2014
4
0
0
Вероятно что слетела прошивка,
На пинг точка отвечает?
Если нет , то надо прошивать через tftp
точка пингуется все как обычно но не заходит в настройки.Вроде сбрасываю ее,потом запускаю Дискавери ,прога показывает заводской ip но не заходит в настройки и все ,2 дня ковыряюсь .в компе прописал адрес 192.168.1.25,и маска подсети 255.255.255.0. что это может быть? может в компе как то не правильно делаю?у меня нанос2 и все работает чётко,а нанос м2 не хочет хотя работала.
 

vivat7

новичок
18 Сен 2014
83
0
0
точка пингуется все как обычно но не заходит в настройки.Вроде сбрасываю ее,потом запускаю Дискавери ,прога показывает заводской ip но не заходит в настройки и все ,2 дня ковыряюсь .в компе прописал адрес 192.168.1.25,и маска подсети 255.255.255.0. что это может быть? может в компе как то не правильно делаю?у меня нанос2 и все работает чётко,а нанос м2 не хочет хотя работала.
А может дело в браузере или антивирусе, которым не нравится, что это https, а не http ?
Попробуй занести узел https://192.168.1.20 (или какой там у тебя адрес точки по умолчанию ожидается) в доверенные узлы, отключи антивирус и брандмауэр. Попробуй на другом компе, в конце концов.
 
Последнее редактирование: