Change background image

Потеря пакетов AirRouter

Тема в разделе 'UBIQUITI Общий форум', создана пользователем dramma, 27 фев 2014.

  1. dramma

    dramma новичок

    Регистрация:
    27 фев 2014
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Адрес:
    Moscow
    Доброго времени суток!
    Столкнулся с проблемой. Есть около десятка AirRouter'ов и некоторые из них начали хворать (причём два - прямо "из коробки"). Постоянно теряются пакеты, режется скорость. Пробовал на один установить DD-Wrt - это решает проблему. При аплинке в 100Мб\с, прокачивает до 97Мб\с. На Open-WRT скорость режется до 30Мб\с. На оригинальной прошивке - 3-7Мб\с + теряются пакеты (пробовал много прошивок, начиная с 5.2.1, заканчивая актуальной версией).
    Кто-нибудь сталкивался с подобным? Как починить?
    Тип подключения - Ethernet, Static IP.
    Не пользусь DD-Wrt ввиду её "платности"...
     
  2. arastegaev

    arastegaev Moderator

    Регистрация:
    16 янв 2013
    Сообщения:
    4.160
    Симпатии:
    123
    Баллы:
    123
    Род занятий:
    опытный пользователь :-)
    Адрес:
    Москва
    зашумленность канала?
     
  3. dramma

    dramma новичок

    Регистрация:
    27 фев 2014
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Адрес:
    Moscow
    Канал не особо шумный. Плохо работает как через вирелесс, так и через эзэрнет.
     
  4. arastegaev

    arastegaev Moderator

    Регистрация:
    16 янв 2013
    Сообщения:
    4.160
    Симпатии:
    123
    Баллы:
    123
    Род занятий:
    опытный пользователь :-)
    Адрес:
    Москва
    а как настроены?
     

Поделиться этой страницей