Change background image

Проблема с камерами

Тема в разделе 'UBIQUITI Общий форум', создана пользователем nikto, 29 янв 2013.

  1. nikto

    nikto новичок

    Регистрация:
    29 янв 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Здравствуйте.

    Приобрели и установили 13 камер видеонаблюдения и возникла проблема. В LiveView оболочки NVR на 2-х камерах написано preview mode Please assign to NVR, хотя они добавлены в созданную NVR. Соответственно картинка с них есть, но не идет запись. В разделе Analytics нет зоны по умолчанию, как у других камер. Сбрасывали настройки, перепрошивали, прошивка последняя, даже когда переходили с Windows платформы в Linux - проблема осталась.
     
  2. Joyst

    Joyst новичок

    Регистрация:
    7 сен 2012
    Сообщения:
    71
    Симпатии:
    0
    Баллы:
    0
    Доброго времени суток!

    В настройках AirVision, в поле NVR Assignment, стоит NVR?
     
  3. nikto

    nikto новичок

    Регистрация:
    29 янв 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Да, в обоих камерах стоит "NVR@название самой nvr"
     
  4. D_Glock

    D_Glock новичок

    Регистрация:
    20 май 2013
    Сообщения:
    5
    Симпатии:
    0
    Баллы:
    0
    Кстати да, столкнулись с подобной ситуацией, при удалении дефолтной зоны детектора движения, камеры перестают регестрироватся в NVR (preview mode Please assign to NVR), создание новых зон и прочие пляски с бубном типа сброса, перепрошивки, переустановки и т.д не помогают. Куда только не обращались, везде тишина... Камеры не меняют, типа они рабочие, но и в таком состоянии они нафег не нужны...
     
  5. Alez

    Alez участник

    Регистрация:
    16 мар 2013
    Сообщения:
    116
    Симпатии:
    2
    Баллы:
    18
    Доброго дня. А будьте добры скрины странички с настройками камер в студию... потом скрин настроек НВР.
     
  6. alsed

    alsed новичок

    Регистрация:
    26 янв 2014
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    Доброго дня!
    Такая же проблема, купили две камеры aircam, установил AirVision(v1.0.4)+NVR на ось win7 32, статус обеих на закладке "устройства" подключено NVR указан, сам NVR также подключено. Режим записи стоит Motion Record.
    На закладке Live view при просмотре любой камеры пишет PREVIEWE MODE. PLEASE ASSIGN TO NVR, ставил сервер NVR на другой комп ось win7 64, тоже самое.
    в процессе танцов с бубнами перепрошил одну камеру прошивкой 1.2.0, появились проблемы с пингами которая описывалась в другой теме, вторая камера осталось на старой версии 1.1.3
    на web морде самих камер все ок онлайн видео идет, но очень хотелось бы настроить запись и тд. и тп. за этим собственно и приобретались )
    Гуру помогите! два дня осталось и начнется разбор полетов!

    P.S. На вкладке "Аналитика" обе камеры показывают картинку.
    P.S.S убираю в настройках камеры привязку к NVR все ок, в режиме реального просмотра становится видима, ставлю назад сразу темный экран.
     
    Последнее редактирование: 26 янв 2014

Поделиться этой страницей