Проблемы с настройками NanoStationM2 | Ubiquiti форум UBNT: инструкции, настройка

Проблемы с настройками NanoStationM2

BlackSunShine

новичок
13 Июл 2016
3
0
3
27
Пропала связь с точкой доступа , подумал что антена потеряла настройки, решил её перезагрузить.
Сделал ресет, вхожу на дефолтный адрес (192.168.1.20) Но она не регирует. В прошлый раз когда настраивали было тоже самое.
Перезагружал несколько раз, ничего нового. С проводами все в порядке, пробовал разные, все целые и 8ми жильные.
Горят обе лампочки(питание, lan1)
Попробовал её на другом компьютере настроить, получилось войти в настройки на 1 мгновение, ввел логин/пароль и она снова вывалилась.
повторялось несколько раз.
В чем дело? Что с ней?
 

Dantes25

новичок
6 Фев 2016
20
1
3
в том то и дело. я настройки хардресетом сношу (долгое нажатие ресета), и потм немогу подключиться
 

Dantes25

новичок
6 Фев 2016
20
1
3
самое главное, что индикаторы то мигают, что типа подлючилась антенна, пределение сети идет на компе, но после - пишет "без доступа к сети" и все, айпи прописывал от 1.1 до 1.100 кроме 1.20
молний небыло до потери соеинения, свет тоже не выключался, на входном автомате стоит стабилизатор и безперебойник.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
1.20 пишется где основной шлюз, другие в ип. Нужно сменить браузер, сменить патч корд, сменить О.С или комп.
 

Dantes25

новичок
6 Фев 2016
20
1
3
1.20 пишется где основной шлюз, другие в ип. Нужно сменить браузер, сменить патч корд, сменить О.С или комп.
дам бесплатный совет+)

если незнаеш что говориш, или ты просту незнаеш что сказать - ничего не говори
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Тогда попробовать ее подключить по дефолтным настройкам по радио, возможно у нее поломался порт и она сброшена.
 

start

эксперт
21 Сен 2014
759
122
45
Пробуйте второй порт или радио для входа.
Может и вирус.
Может и кирдык точке.
Если совсем никак не достучаться, то распаивать UART и смотреть лог загрузки.
 

Dantes25

новичок
6 Фев 2016
20
1
3
а по радио это как подключится? я не мастер я пользователь и незнаю что да как
 

Dantes25

новичок
6 Фев 2016
20
1
3
просто вызывает недоумение тот факт, что такое было уже и не раз, а вот щас кирдык, но никаких предпосылок для выгорания небыло
 

Dantes25

новичок
6 Фев 2016
20
1
3
вот щас подержал ресет чуть подольше, начали мигать индикаторы сигнала попарно. что в этом случае происходит
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
а по радио это как подключится? я не мастер я пользователь и незнаю что да как
А что тут все мастера чтоль? Логику включаем. Когда железка сброшена то она STA с названием сети ubnt без шифрования, т.е настраиваем еще одну железку только AP с такими же данными и она подцепить ее должна.
 

Dantes25

новичок
6 Фев 2016
20
1
3
при пинговании через цмд пишет что 192.168.1.22(этот ип я прописал в настойках) "заданный узел недоступе", в основном щлюзе прописано 192.168.1.20 маска стандартная

пробывал все айпишники, ужас
 

Dantes25

новичок
6 Фев 2016
20
1
3
А что тут все мастера чтоль? Логику включаем. Когда железка сброшена то она STA с названием сети ubnt без шифрования, т.е настраиваем еще одну железку только AP с такими же данными и она подцепить ее должна.
увы, но больше такой антенны нету