Скачет пинг и пропадает скорость NanoBeamM2 400 | Ubiquiti форум UBNT: инструкции, настройка

Скачет пинг и пропадает скорость NanoBeamM2 400

MrDiamond

новичок
20 Окт 2015
28
0
3
Всем спасибо, разобрались.
 
Последнее редактирование:

nano

участник
11 Авг 2014
131
7
20
Волгодонск
Мой совет чуть чуть отюстировать AP. ST не трогайте. А так же уменьшить мощность передатчиков до 4-6dBm
 
Последнее редактирование:

nano

участник
11 Авг 2014
131
7
20
Волгодонск
точно точно, я прошляпил этот момент) а еще вопрос в том, какая скорость на канале нужна будет и выставить соответствующий верхний порог для mcs.
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Я бы на точке доступа b/g/n/ заменил на n-only. Иначе ваша АР обрабатывает запросы от медленных устройств.

И поиграл бы с Max Tx Rate. У вас стоит максимальная и ваша точка постоянно подстраивается под эту скорость при ухудшении эфира. Если ставить максимум пониже, то канал не будет перестраиваться при проявлении помех. Т.е. стабильность будет гораздо выше.
 
Автор
M

MrDiamond

новичок
20 Окт 2015
28
0
3
Парни я в этом деле новичок полнейший, разъясняйте более детально. Скорость канала 10мбит на загрузку/отдачу.
 

nano

участник
11 Авг 2014
131
7
20
Волгодонск
Если удобно будет. То после 19.00 по МСК могу помочь через тимвьюер разобраться.

Если скорости в общей сложности всего 20Мб/с То выстави на обоих устройствах во вкладке Wireless в строке MCS значение 3.
 
Автор
M

MrDiamond

новичок
20 Окт 2015
28
0
3
Проблема в том что я не могу менять настройки, мне интернет провел человек, я не один к точке подключен, и настройкой занимается он.