Линк на 300 метров | Ubiquiti форум UBNT: инструкции, настройка

Линк на 300 метров

GanGSteR

участник
21 Июн 2017
22
1
5
31
Предыстория. 4 года пользовался интернетом нашей местной It компашкой в частном секторе через bullet m5. В мае месяце остался без интернета по вине грозы. Как мне сказали новая точка стоит 5к у них. вроде бы и ничего, но платить за 5 мбит 1к рублей как то жаба давит уже, тем более что по соседней улице уже от них же идет оптика, но они напорчь отказываются ее тянуть мне. В итоге освоил airslax получил пароль от роутера соседа с такой же точкой доступа , и все бы ничего, но 5 мбит на два дома это так себе затея, да и совесть мучает, хороший мужик то сосед. Начал думать дальше. Друг в 300 метрах готов поделится тем самым проводным интернетом описанным выше, каждому по 15мбит - платим пополам, все рады. Прикупил направленную антенну к роутеру, но все напрасно (антенну уже вернул в магаз). Теперь вопрос №1: как мне подключиться к его обычному роутеру с двумя антеннками по 5dBm на частоте 2.4. видимость прямая, строений никаких, есть пышное дерево, подойдет ли Нанос м2? Вопрос №2: как мне все же восстановить Bullet после грозы, скорость лана 10мбит что через свитч, что напрямую, не пингуется, не прошивается, попарно горят диоды, если пробовать сбрасывать до заводских. Куда копать? Или уже в утиль ее?
Сори что так много воды...
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
37
Москва
Для моста нужно 2 точки. Нано и роутер не потянут, т.к. у роутера скорее всего не хватит мощности. Либо попробовать на роутер поставить более мощные антенны, но по цене получится что купить Нано
 
Автор
G

GanGSteR

участник
21 Июн 2017
22
1
5
31
Help!
Настроил я линк из одного наноса и домашнего роутера с направленной антенной в 14dBm, сделанной мною же. Получил в итоге 10мбит на прием и передачуи я уперся в них, что не делай.... Подскажите куда копать? Что еще из настроек я пропустил?
Без имени1.jpg Без имени.jpg 124.jpg 143.jpg 12124.jpg 345354.jpg 346346.jpg
 

start

эксперт
21 Сен 2014
733
118
45
Получил 10 Мбит потому что сам себе ограничил модуляцию Max TX Rate - MCS1,
и потому что провод LAN0 плохо обжат (отображается 10 Мбит) или другие проблемы с портом.
Неужели самому не видно? Такие детские вопросы!!!
 
Автор
G

GanGSteR

участник
21 Июн 2017
22
1
5
31
Mcs менял, но результата не получил. На счёт провода не думал. Спс за наводку
 
Автор
G

GanGSteR

участник
21 Июн 2017
22
1
5
31
Получил 10 Мбит потому что сам себе ограничил модуляцию Max TX Rate - MCS1,
и потому что провод LAN0 плохо обжат (отображается 10 Мбит) или другие проблемы с портом.
Неужели самому не видно? Такие детские вопросы!!!
Обжимал на совесть... Менял скорость порта на 100фулл, линк есть интернета нет. Значит порт парит?