nanobeam m5 300 проблема! | Ubiquiti форум UBNT: инструкции, настройка

nanobeam m5 300 проблема!

Serg

новичок
16 Мар 2013
6
0
0
Доброго времени суток. Ранее у меня уже был опыт настройки нанобридж и особых проблем я не встретил на пути настройки их , а тут приобрел nanobeam m5 2шт и не получается настроить мост , прошивку не трогаю так как компил тест пропадет). Проблема такая : со станции вижу точку доступа и выбираю её , но она даже на неё не встает при убранном шифровании

Nov 12 00:00:11 system: Start
Nov 12 00:00:11 syslogd started: BusyBox v1.11.2
Nov 12 00:00:12 FileSystem: Start check...
Nov 12 00:00:12 dropbear[510]: Not backgrounding
Nov 12 00:00:15 FileSystem: End check.
Nov 12 00:04:22 wireless: ath0 Scan request completed

а при шифровании wpa2 пишет:
wpa-supplicant: Association request to the driver failed

настраиваю две пушки рядышком, без всякого расстояния

РЕБЯТ, ПОМОГИТЕ МОЖЕТ КТО СТАЛКИВАЛСЯ С ТАКОЙ ПРОБЛЕМОЙ.
 

MrZlodey

новичок
10 Ноя 2014
9
0
0
А скрины обоих устройств выложить можешь?! Кокретно вкладки main и wireless...
 
Автор
S

Serg

новичок
16 Мар 2013
6
0
0
Безымянный.jpgБезымянный1.jpgБезымянный2.jpgБезымянный3.jpgБезымянный4.jpg
при таких же настройках на нанобриджах М2 все работало
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Мне вот интересно.

На точке доступа стоит канал - Авто, 20 Мгц. И он выбрался 5145.

А на клиенте жестко установлен 5815, 40 Мгц

О каком линке вы говорите?
 
Автор
S

Serg

новичок
16 Мар 2013
6
0
0
Все заработало))))))) но вот только после того как жестко определил каналы/частоты . канал был авто , а на точке доступа 40мгц. ранее настраивал нанобридж М2 на ней все работало и на авто без всяких танцев ))))) спасибо за ответ, именно он меня и натолкнул на мысль закрепить определенные каналы
 

Opium

новичок
14 Ноя 2014
7
0
0
Если канал авто выставишь, он долго коннектится будет, т.к. перебирает все частоты. Ставь конкретную, и то через спектрограмму выбери свободную. Качество на порядок лучше будет