Change background image

Nanobridge m5, проблемы со скоростью.

Тема в разделе 'UBIQUITI Общий форум', создана пользователем aesha, 26 мар 2014.

  1. aesha

    aesha участник

    Регистрация:
    26 мар 2014
    Сообщения:
    31
    Симпатии:
    0
    Баллы:
    8
    Добрый день!

    Последнее время приходится часто сталкиваться с настройками nanobridge m5. Обычно проблем не возникает, так как расстояния мизерные (от 200м до 5 км). Но иногда возникают проблемы в скорости приема AP.

    При работе в режиме WDS с двумя точками доступа, являющимися Station (Расстояние до них 300м, между ними ~100м), скорость до одной из них:

    RX: 2.92 Mbps
    TX: 90.52 Mbps
    Total: 93.44 Mbps

    Просто мизерная скорость приёма.

    При отключении второй точки доступа, работающей в режиме Station, скорость приема увеличивается, но незначительно. При этом падает исходящая.

    RX: 10.04 Mbps
    TX: 53.35 Mbps
    Total: 63.39 Mbps

    Пробовались различные варианты- меняли ширину канала (при 20Mhz точки отваливались вообще, а разброс tx и rx был таким же). Канал выбран наименее зашумленный. Мощность точек как только не меняли. Может кто сталкивался, прошу помочь.

    Прикладываю настройки AP и одной из точек Station, так как настройки двух Station идентичны.

    mainAP.jpg wirelessAP.jpg advancedAP.jpg mainST.jpg wirelessST.jpg


    Заранее спасибо за ответы.
     
  2. aesha

    aesha участник

    Регистрация:
    26 мар 2014
    Сообщения:
    31
    Симпатии:
    0
    Баллы:
    8
    up, неужели никто не сталкивался?
     
  3. ubnt.su

    ubnt.su Administrator

    Регистрация:
    1 июн 2012
    Сообщения:
    1.637
    Симпатии:
    52
    Баллы:
    60
    В таких вопросах сложно дать общие рекомендации.

    На местности бывают разное. Может, отражение, наложение, поглощение сигналов. Может помехи какие-нибудь.

    По возможности, попробуйте на столе. Попробуйте аналогичную конфигурацию на других моделях оборудования. Попробуйте без WDS.

    Часто бывают Ethernet-петли при использовании WDS. Убедитесь, что это не ваш случай. Задайте на шлюзе TTL поменьше.
     
  4. aesha

    aesha участник

    Регистрация:
    26 мар 2014
    Сообщения:
    31
    Симпатии:
    0
    Баллы:
    8
    Спасибо за ответ. Может быть, подскажете ещё в чем может быть проблема разницы поляризаций, при отличном уровне сигнала
    Signal Strength: -63 dBm
    Horizontal / Vertical:-63 / -73 dBm
    Noise Floor:-93 dBm
    Единственной причиной вижу разницу высот точек, но ведь при двойной линейной поляризации вроде это не влияет?
     
  5. Shelkovs

    Shelkovs участник

    Регистрация:
    31 янв 2013
    Сообщения:
    69
    Симпатии:
    2
    Баллы:
    10
    У......... прошивочку не мешало бы сменить
     
    Последнее редактирование: 2 апр 2014
  6. Shelkovs

    Shelkovs участник

    Регистрация:
    31 янв 2013
    Сообщения:
    69
    Симпатии:
    2
    Баллы:
    10
    ..........
     
    Последнее редактирование: 2 апр 2014
  7. aesha

    aesha участник

    Регистрация:
    26 мар 2014
    Сообщения:
    31
    Симпатии:
    0
    Баллы:
    8
    Да уже сменили. Всё одно. Они просто довольно давно стоят, а проблемы начались только сейчас.
     
  8. wireless

    wireless новичок

    Регистрация:
    9 апр 2014
    Сообщения:
    5
    Симпатии:
    0
    Баллы:
    0
    А ширину канала не пробовали выставить в 20 Mhz?
     
  9. arastegaev

    arastegaev Moderator

    Регистрация:
    16 янв 2013
    Сообщения:
    4.163
    Симпатии:
    119
    Баллы:
    123
    Род занятий:
    опытный пользователь :-)
    Адрес:
    Москва
    А покрутить точку не пробовали? может направленность сбилась (съехала, повернулась, на пути сигнала появилась преграда ..)?
     
  10. aesha

    aesha участник

    Регистрация:
    26 мар 2014
    Сообщения:
    31
    Симпатии:
    0
    Баллы:
    8
    Всем спасибо за ответы. По проблеме указанной выше помогла замена бриджей. Но вот буквально пять минут назад опять появилась такая же пара...Видимо так они "наедаются"..
     

Поделиться этой страницей