Отвал NS M2 loco | Ubiquiti форум UBNT: инструкции, настройка

Отвал NS M2 loco

nick222

новичок
13 Июн 2017
8
0
3
30
Добрый день! Подскажите, в чем причина отвала точки доступа ?

Переодически отваливается вайфай, при этом на другом конце иногда бывает присутствие интернета. А иногда всё отваливается...
 
Автор
N

nick222

новичок
13 Июн 2017
8
0
3
30
а кто ж его знает!
точка одна отваливается или несколько?
локо и отваливается... по сети к ней не достучаться. через тимвиевер на удаленный комп не зайти. точка не пингуется. потом сама по себе появляется и всё работает. происходит это рандомно. уже устал. не могу понять в чем причина. в логах отвал не пишется. одно смущает память всегда около 80% загружена. может это и норма. но всё равно не понятно...(
 
Автор
N

nick222

новичок
13 Июн 2017
8
0
3
30
Он был прошит изначально 5 прошивкой, сделан сброс. И потом накатывал по мере выхода. Сейчас 6.0.6 - глюки как были на старой, так и сейчас. Причем я не понимаю как это происходит. Т.е отследить как-то не возможно( и логи не пишет эта фиговина(
 
Автор
N

nick222

новичок
13 Июн 2017
8
0
3
30
не перезагружается? питание не пропадает? именно WF отваливается?
не, не перезагружается. просто становится недоступным по сети. я например слежу за устройствами за локо через тим виевер, мне приходит частенько сообщение что компы снова в сети. и если так происходит, то я смотрю что на них пропадал интернет. Либо вариант 2 - я не могу зайти ни через тимвиевер ни по локалке - недоступно, но при этом интернет там продолжает работать. для меня это какая-то мистика если честно.
 
Автор
N

nick222

новичок
13 Июн 2017
8
0
3
30
я так понимаю. что нужно наверно менять оборудование... отваливается точка - нет интернета на удаленных компах. это какое-то бедствие.
 
Автор
N

nick222

новичок
13 Июн 2017
8
0
3
30
отключил aggregation включил STP CDP отключил. вроде стало получше