Change background image

падает скорость и прыгает пинг (больше 100 мс). наностейшен m2 (точка доступа)

Тема в разделе 'UBIQUITI Общий форум', создана пользователем agk, 6 дек 2013.

  1. agk

    agk новичок

    Регистрация:
    6 дек 2013
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    Доброго времени суток.
    Нужна техническая консультация. Имеется небольшой коттеджный поселок с 10-ю клиентами TP-Link WA-5210g, источник - точка доступа Ubiquiti Nanostation M2.
    Расстояние до самого дальнего клиента не более 0,6 км, почти прямая видимость (слегка мешают верхушки передистоящих домов). Проблема следующая. Когда в сети 3...4 клиентов, то
    скорость приемлемая, и пинги до точки доступа составляют менее 10 мс. Когда количество клиентов переходит за 5...6, то скорость начинает падать, пинги становятся неустойчивыми
    и составляют более 100 мс. Перезагрузка точки доступа и изменение канала дает эффект минут на 5, а потом снова также. Уверены, что само устройство исправно, видимо неоптимально сделаны настройки. Пробовали менять каналы, дальность, мощность.
    Подскажите, что можно предпринять для повышения стабильности сети?
    Привожу наши настройки в рисунках. Надеемся на квалифицированный ответ. Спасибо.

    Nanostation_M2_(2).jpg Nanostation_M2_(1).jpg
     
  2. arastegaev

    arastegaev Moderator

    Регистрация:
    16 янв 2013
    Сообщения:
    4.163
    Симпатии:
    119
    Баллы:
    123
    Род занятий:
    опытный пользователь :-)
    Адрес:
    Москва
    Падает скорость из-за количества подключенных клиентов, или когда какие то определенные клиенты цепляются?
     

Поделиться этой страницей