Прошу вашей помощи! | Ubiquiti форум UBNT: инструкции, настройка

Прошу вашей помощи!

nametyshev

новичок
18 Июн 2014
3
0
3
Здравствуйте ребята! Прошу вас помогите, приобрел Nano Station Loco m2 но почему совсем берет wi-fi на маленькие расстояния так же как и брал мой роутер. Смог его настроить только в режиме точки доступа ! На улицу еще не выводил его, живу в деревне. Читал что он раздает wi-fi до 3 км:( но он даже на 50 метров не добивает! Прошу вас помогите что может быть?:(nano loco m2 подключен к роутеру Sagecom провайдер Ростелеком ADS
Прикрепляю настройки! Хотя я их менял по всякому методом тыка результат такой же, на антенне горят 4 зеленых индекатора
и красный и оранжевый.
L1.png2.png2014-06-18_141128.png2014-06-18_141846.png2014-06-18_141909.png
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
для начала мощность уменьшите до 5-8
он то раздает на 3 км, а чем вы его пытаетесь принять? если обычным компом/ноутом и т.д. со стандартным беспроводным модулем, то дальше чем на 50 метров он у вас и не будет работать.
 
Автор
N

nametyshev

новичок
18 Июн 2014
3
0
3
для начала мощность уменьшите до 5-8
он то раздает на 3 км, а чем вы его пытаетесь принять? если обычным компом/ноутом и т.д. со стандартным беспроводным модулем, то дальше чем на 50 метров он у вас и не будет работать.
Планшетом и телефоном, а почему так?:( Извините, а где уменьшить скорость?
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Так потому, что мощность вашего телефона такова, чтобы не закипал мозг. То есть, очень маленькая. Поэтому и ловит он на маленькие расстояния.

Скорость уменьшается на вкладке Wireless - Output power.