Unifi AP и Vlan - проблемы | Ubiquiti форум UBNT: инструкции, настройка

Unifi AP и Vlan - проблемы

krbofos

новичок
15 Ноя 2016
12
0
3
44
Задача следующая - АР подключается к порту коммутатора, на котором присутствует несколько vlan`ов. АР должна растегировать один из них (только один) и раздать по WiFi.
На АР настроил статикой IP из нужного vlan`а, в Wireless Networks создал сеть, где в Advanced Options указал соотв. VLAN ID и подключил к коммутатору.
В результате созданная wifi-сеть видна (некоторое время), к ней даже можно подключиться(без получения IP), но на этом всё! АР даже не пингуется.
Как мне уговорить Unifi AP растегировать трафик и отдать его по WiFi. Или девайс такого не умеет?
 

zigl

новичок
10 Ноя 2016
5
0
3
32
Вилан, в котором точка должна управляться должен быть не тегированным. Виланы для wifi сетей тегированные.
 
Автор
K

krbofos

новичок
15 Ноя 2016
12
0
3
44
Ни как. Не умеет
"...Вы будете смеяться, но она таки работает..."
Сейчас у меня АР раздает 2 вилана, причем один из них тегирован. По второму, нетегированному, также идет управление точкой.
Причем, АР изначально работала с тегированным трафиком, вот только почему-то после применения настроек точка переставала пинговаться (и пинговать), в результате чего отрабатывал Uplink Connectivity Monitor. После его отключения точка успешно работало, вот только для управления приходилось подключать пк напрямую к точке, что совсем не радовало.
А теперь еще 2 сети желают выдать в эфир )))
 
Автор
K

krbofos

новичок
15 Ноя 2016
12
0
3
44
Вот только обновлять прошивку не желает
Model UniFi AP
Version 3.3.19.4015
Хотя на сайте 3.7.21.5389
при этом Upgrade светится, после нажатия Upgrading, и все равно тоже самое
Я даже на локальный фтп выложил и в Custom Upgrade пробовал ручками обновить - болт!