засыпает NanoStation locoM 5 | Ubiquiti форум UBNT: инструкции, настройка

засыпает NanoStation locoM 5

t0rpeda

новичок
20 Июл 2015
6
0
0
Помогите очень прошу! Задача была из труднодоступного места передать видеонаблюдение, расстояние 700 метров прямой видимости. использовалось следующее оборудование: 2 видеокамеры передавали сигнал через NanoStation locoM 5 на офис через Ubiquiti Rocket M5 + Всенаправленная антенна Ubiquiti AirMAX Omni 5G13 5 ГГц, 13 дБ - это подключено к видеосерверу.
Оба элемента настроены в режиме AP-repeater.

Все было смонтировано, подключено и настроено. Заработало все сразу отлично, картинка с видеокамер приходила отличная. Пакеты не пропадают, НО рано мы обрадовались, примерно через минут 7 - 10 пинги с NanoStation locoM 5 оборвались и все. Дальнейшие тесты показали, что после перезагрузки все работает нормально но 7-10 минут и сново впадает в спячку! Подскажите в чем проблема, очень прошу помощи. Заменил запасной точкой Ubiquiti Rocket M5 такая же фигня. засыпает. Подскажите где убрать заветную галочку. Кабеля менял на заводского исполнения - не помогло.
 
Автор
T

t0rpeda

новичок
20 Июл 2015
6
0
0
Анализировал и сравнивал все настройки и предположу, что поторопился и блин не обновил прошивки. Сейчас на NanoStation loco M5 стоит прошива V5.5.9, скачал свежую по состоянию на сегодняшний день V5.6.3. Буду пробовать, тестить отпишусь обязательно. Может еще кто нибудь что-то подскажет, буду благодарен.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Обычно такое из за сильных шумов. Прошивка вам не поможет. Шумы могут быть как чужие так и ваши, а похоже мне кажется на ваши .
 
Автор
T

t0rpeda

новичок
20 Июл 2015
6
0
0
ммм сместить используемую частоту? сейчас использую 5700. либо "поиграть" с усилением в меньшую сторону? уважаемый dronis3, как это победить, ваше предложение плизссс подскажите, куда капать?
 
Последнее редактирование:

start

эксперт
21 Сен 2014
759
122
45
Вы лучше скрины с точек выложите,
предложений станет больше.
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Не только, у вас может АП находиться рядом с какими то проводами 380в или какой ниб другой антенной установки или просто у вас не качественные антенны , которые выше определенной мощности начинают фонить сильно. Нужно взять хотя бы один вариант, это открутить АП или СТА и перенести ее в право или в лево и вообще залезть на крышу и осмотреть.
 

Archik

участник
30 Июл 2015
83
9
10
слегка не соглашусь.. Обычно когда что то шумит, плавают сильно пинги, проседает канал, плавает скорость и теряются пакеты. Но что б 2 точки одновременно почти вообще переставали пинговатся и не востанавливаться. Тут другое. И еще я не понял как камеры запитаны, в порты или ? и почему AP-repeater настройка
 
Автор
T

t0rpeda

новичок
20 Июл 2015
6
0
0
Спасибо большое уважаемые ГУРУ. Действительно, после ваших комментариев пересмотрев все настройки все пошло! Вы были правы выбрал неудачный диапазон частот, попал как раз в самый "пиковый шум", а так же сменил режим работы и все пошло. Рокет М (AP) + LocoM5 (WDS) + LocoM5 (WDS). Видео с камер идет отлично без потерь! Базовые станции НЕ СПЯТ! Действительно нужно внимательней читать МАТЧАСТЬ!
 
Последнее редактирование:
Автор
T

t0rpeda

новичок
20 Июл 2015
6
0
0
Сначала была выбрана частота 5500 вот скрин шумообстановки

и скрин после перенастройки
 

Вложения

Последнее редактирование: