Мост из двух NanoBeam 5AC-19 теряет скорость через сутки-двое. | Ubiquiti форум UBNT: инструкции, настройка

Мост из двух NanoBeam 5AC-19 теряет скорость через сутки-двое.

CKuB

новичок
1 Дек 2016
6
0
3
23
Всем привет!
Вот такая проблема:
купил пару нанобимов, поставил мост. Расстояние 500м, видимость прямая, мощность полная.
- Прекрасно отработали месяц со скоростью 150Мбит, после чего скорость на upload упала до 0.1-0.3Мбит. Download норм.
- После полного пересброса все прекрасно отработало сутки, и опять та же история.
- После обновления прошивки на последнюю версию (с 7.1 до 7.2.4) прекрасно отработало дня три, в любую погоду, после чего скорость упала в обе стороны. Сигнал на обоих -80 (еще утром был -63 примерно на обоих, в метель даже).
Настройки прилагаю: MAIN обоих точек и wlan.
20.JPG 21.JPG 21w.JPG

ХЕЛП!!!
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Из за максимальной мощности на таком расстояние спалились пред усилители. А теперь вопрос, зачем мощность максимальную нужно было ставить? Там нужно было наоборот минимум ставить.
 
Автор
C

CKuB

новичок
1 Дек 2016
6
0
3
23
Из за максимальной мощности на таком расстояние спалились пред усилители. А теперь вопрос, зачем мощность максимальную нужно было ставить? Там нужно было наоборот минимум ставить.
К сожалению рекомендаций по настройке нету никаких, поставщик также ничего не порекомендовал, сказал - есть инструкция, разбирайтесь.

Насчет Вашей догадки - как это проверить? Я сейчас поиграл настройками, вытащил 40 Мбит. Свидетельствует ли это о наличии физической неисправности?
 
Последнее редактирование:

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
160мб конечно серьезно... А вот интересно зачем столько много? А если все таки нужно было столько но 60мгц по идее должно было хватить.
 
Автор
C

CKuB

новичок
1 Дек 2016
6
0
3
23
160мб конечно серьезно... А вот интересно зачем столько много? А если все таки нужно было столько но 60мгц по идее должно было хватить.
У меня на нем офис сидит - 40 человек, плюс сервак с RDC - еще пользователей 15.

Таки присоветуете - как быть-то? Опять полный сброс делать? И так раз в неделю?
 
Автор
C

CKuB

новичок
1 Дек 2016
6
0
3
23
И что трафик реально был до 160мб?))) Есть статистика?
Тестовый - да. )
154.jpg

Боевой - редко, но бывает даже не хватает иногда.
Так что же делать? Лезть на крышу, снимать и тащить на диагностику?
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Я могу предположить что в эфире жуткие помехи. А я имею в виду боевого трафика сколько было максимум?
 
Автор
C

CKuB

новичок
1 Дек 2016
6
0
3
23
Я могу предположить что в эфире жуткие помехи. А я имею в виду боевого трафика сколько было максимум?
Максимум - это когда весь офис работает и я качаю образ 2012 R2 с майкрософта.) Вот тогда выжирается весь канал.

Там CINR 16дБ, не особо и помехи.
 

Sanya

новичок
6 Дек 2016
2
0
3
41
А расстояние почему 25 километров? Вручную выставляли или определилось так? У меня такой мост на расстоянии 1 км при мощности передатчика 20 сигнал -47, причем антенны направлял на угад в туман, очень приблизительно, а подключал в другой раз, думал потом подкручу по шкале сигнала, может попал, конечно. А у вас явно что-то не так с сигналом, причем на обоих устройствах и по обоим поляризациям. шум -91 на базе и -88 на клиенте если и может повлиять, то как раз на скачивание. Такое ощущение, что одна из антенн у вас просто отвалилась, лежит на крыше и смотрит в небо, или на пути новый дом возвели. Прямой видимости у вас кажется и не было,(-63 при полной мощности, на таком малом расстоянии слабовато). То что оба приемника одновременно вышли из строя маловероятно, на базе он обычно в 5-10 раз менее нагружен.
 

localhost

участник
14 Ноя 2016
43
0
8
24
может одно из устройств перешло на встроенную антенну?
проверьте здесь
 

Sanya

новичок
6 Дек 2016
2
0
3
41
На нанобимах антенну нельзя выбрать или поменять в настройках, в отличие от пауербимов и рокетов, так всегда было