NanoBridge M5 вышибает порт коммутатора у провайдеров. | Ubiquiti форум UBNT: инструкции, настройка

NanoBridge M5 вышибает порт коммутатора у провайдеров.

Zecka

новичок
18 Янв 2016
9
0
0
Здравствуйте купил комплект NanoBridge M5 настроил стандартный wi-fi мост на 4 км. Поднял по нему инет от провайдера и вроде все работает но при большой нагрузке вышибает порт (отключаетьса) на коммутаторе провайдера. Пробовал разных провайдеров все ровно проблема не исчезает. В чем может быть проблема и подскажите ее решение. Большая нагрузка это смарт тв и загрузки с торентов после 10 минут все гаснет но антенны при этом работают..
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
Порт гаснит на свиче провайдора. физически выключаетьса нет линка на парту приезжаю перетыкаю порт в плане на минуту отключаю вставляю обратно включаетьса но уже не на 100мб а на 10мб
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
Провайдер говорит что не знаем в чем проблема видим рост ошибок на порту после чего порт падает и надо перезагружать. Да делинки стоят у нас в городе 5 провайдеров и у всех делинки.
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
они не дали список ошибок подключение по технологие ппое. свичь провайдера от него в антену от антены по мосту к другой на конце роутер . тплинк настроеный на ппое
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Да порту ппц от nanobridge или разбирайтесь с проводом своим иои блок питанием. А вам надо взять бридж и подключить к другому роутеру (своему) и глянуть на какой
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Для начала проверим бридж на другому роутере на своем с другим патч кордом и увидим на какой скорости порт поднимается. Если на так же на порту 10мб. то порту ппц. Если все нормально, то пере обжимаем пару и смотрим в сторону качества провода, должна быть медь и расстояние конечно не выше 70м желательно.
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
Кабель проверял 4-х парник сам прокладывал все норм с ним а что с блок питанием? они же стандартные могу попробовать от тплинка. раньше стоял у меня мост на это же расстояние наностейшен но он маленькую скорость поднимает не больше 10 мб. По этому и взял нанобридж. и еще такой вопрос играет роль стоит ли сетка или тарелка?
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
Для начала проверим бридж на другому роутере на своем с другим патч кордом и увидим на какой скорости порт поднимается. Если на так же на порту 10мб. то порту ппц. Если все нормально, то пере обжимаем пару и смотрим в сторону качества провода, должна быть медь и расстояние конечно не выше 70м желательно.
Да порты я менял на свиче провайдера у всех одно и тоже порт гаснет потом если второй раз в него же вставляю то на 10 поднимаетьса да работает да кочаю торенты но это же не нормально. покрайней мере меня 10 не устраивает.
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
Да порты я менял на свиче провайдера у всех одно и тоже порт гаснет потом если второй раз в него же вставляю то на 10 поднимаетьса да работает да кочаю торенты но это же не нормально. покрайней мере меня 10 не устраивает.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
так после перетыка проводов у вас 100 поднимается? или как 1 раз до 10-ти порт опустился и все?
поставьте роутер перед мостом или первую точку попробуйте настроить soho-роутером.
 
Автор
Z

Zecka

новичок
18 Янв 2016
9
0
0
так после перетыкал проводов у вас 100 поднимается? или как 1 раз до 10-ти порт опустился и все?
поставьте роутер перед мостом или первую точку попробуйте настроить soho-роутером.
Сначала падает полностью выключаеться потом перетыкаю и поднимаетьса на 10. и стабильно работает на 10. но так не должно быть я точно знаю)) Хорошо попробую спасибо за совет отпишусь по результату)
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Причина 90% у вас! Дело в проводе или порт поломался и работает на 10мб и с ошибками.