Помогите с выбором оборудования, есть проблема.. | Ubiquiti форум UBNT: инструкции, настройка

Помогите с выбором оборудования, есть проблема..

Senya_oO

новичок
13 Окт 2015
6
0
3
доброго времени суток,
схема подключения, с каменного дома(точка а) 5-ти этажки поставить мост.. на другой стороне дом(точка б) 2-ух этажный, расстояние около 5 км прямая видимость, проблема в том что между двумя точками а и б стоит колония для заключенных.. и в этой колонии стоят глушители сигнала.. по рассказам людей проживающих в частном секторе которые поставили себе мост, что уровень сигнала сильно падал при прямой видимости.. увы из чего строили мост останется для нас загадкой, т.к человек в другом городе..

присматриваем модельку nbe-m5-19 2шт. сорри за глупый вопрос, мост из них нормальный выйдет ?:)
 
Последнее редактирование:

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
мост нормальный выйдет. а по сигналу - либо заранее мерить либо после покупки пробовать
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
На мой взгляд, в СИЗО могут стоять глушилки GSM.
Навряд ли они глушат разные 3G и 4G, LTE и WiFi.

По частотам эти диапазоны не пересекаются, поэтому 5 ГГц линк должен работать над "зоной" без проблем.
 
Автор
S

Senya_oO

новичок
13 Окт 2015
6
0
3
Здраствуйте, заказали nbe m5 19 2шт. настроили мост, видимость прямая.. сначала подгоняли под частоты для лучшей работы.. вывели, вроде бы все заработало на ура..
Но после поднятия очередного пппое. на доме тарелка себя стала вести очень странно, сначало видели себя они хорошо, пинг был 1-2мс..
пппое поднимается но часть данных почему то стал терять.. ип адресс днс есть. шлюза нет.. на доме пропал доступ к веб по каким то странностям, но пинг по ип идет, на след. день тарелку перезапустили по питанию, мост поднялся. проблема так и осталась в веб зайти не можем, сигнал показывает отличный но пинги до ужаса выросли.. с потерями идет.. прошивка свежая стоит, что посоветуете сделать ?
на улице температура -30..


настройки в квартире
Посмотреть вложение 2707Посмотреть вложение 2708

настройки тарелки на доме
 

Вложения

Последнее редактирование:

Leonid2712

новичок
7 Окт 2015
132
7
0
Настройка PPPoE настраивается только на Роутере (Access Piont) со стороны провайдера
 
Автор
S

Senya_oO

новичок
13 Окт 2015
6
0
3
пппое поднимали сначала на компе, после уже на роутер перешли..
 

Leonid2712

новичок
7 Окт 2015
132
7
0
Надеюсь вы смогли найти настройки, по аналогии и использовали PPPoE на самой станции
4. Access Point Network.JPG
 
Автор
S

Senya_oO

новичок
13 Окт 2015
6
0
3
сегодня тарелку на заводские скинули, заново настроили.. на частоте 5755. связь есть, сигнал отличный, но не могли даже зайти на другую тарелку, поменяли частоту до 5760 после этого сразу же все заработало на ура.. остается для нас загадкой что случилось с частатой 5755 которая работала и через 1.5 часа умерла
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
человек который разбирает прошивки, говорил что в нанобимах есть выколотые частоты на xw железе, но это значит что у вас вообще соединения не будет. попробуйте поменять местами ап и ста , может по другому поведет себя. поменять значит программно)
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Наверно включили какой-нибудь спутниковый передатчик, который раньше не работал.
Сомневаюсь, что это глушилка в колонии.

Пропущенные частоты - вполне возможное дело. Зависит от выбранной страны.

А вообще-то, перебор свободных частот - нормальное дело. Мало ли что "фонит" в эфир.
 
Автор
S

Senya_oO

новичок
13 Окт 2015
6
0
3
и о5 проблема, стал плохо интернет работать, померили скорость между тарелками упала в 3 раза.. частоту подняли на 5765, пинг до дома 1-2мс, веб интерфейс зайти не можем.. неделю проработало отлично и о5 как в первый раз симптомы :( от колонии далеко ушли, прямая видимость, а вот на счет спутникого сомневаюсь, частный сектор. сам брал себе pbe-m5-400 поставил и забыл.. а с этой проблемы какие то, может брак ?