"прозрачный" мост из NS m2 | Ubiquiti форум UBNT: инструкции, настройка

"прозрачный" мост из NS m2

matan

новичок
27 Авг 2013
11
0
3
Здравствуйте,
Нужно было подключить IP камеру с соседнего здания в 100 метрах, для чего приобрел две ns loco m2
Из настроек собственно почти ничего не делал (Одной из них поменял IP на 192.168.1.21 , назвал и запаролил сеть, на второй подключился к сети)
Менять дефолтный актет 192.168.1.* не стал (чтоб в основной сети не маячили) и вот тут то и возникла проблемка
рабочие адреса в основной сети условно 192.168.0.* со шлюзом на 1 IP
Так вот - я вижу все копмы, шлюз, ловлю DHCP и прочее внутри сети
но за шлюз пакеты не идут, tracert уходит в никуда
причем когда указал в network настройках точек шлюз 192.168.0.1 (даже не меняя IP точек ) - связь заработала

Я думал, что связь через точки будет "прозрачной", а получается что даже в режиме моста LOCO-точки что-то там колдуют непонятно зачем.
Боюсь что постоянный поток с IP камеры через такое колдунство будет создавать лишнюю нагрузку на мозги точек, а перегружать потом будет очень проблематично

ap4.jpgap1.jpgap2.jpgap3.jpg~gate.jpg
 

dronis3

эксперт
9 Дек 2013
2.552
160
75
Volgograd
Когда стоит bridge и wds это и есть мост "прозрачный" не зависимо от ип адреса. Или когда смотришь в другой конец моста там ничего не видно ? LOL...
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
так вот - я вижу все копмы, шлюз, ловлю dhcp и прочее внутри сети
чем видите и откуда?
но за шлюз пакеты не идут, tracert уходит в никуда
от куда и с чего трасерт? он не может уходить в никуда, просто хопы могут на него не отвечать.

и кстати включите wds